Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.4 V6
    MKB/GKB
    AGA / DAS

    Ort
    Zuzwil
    Registriert seit
    22.03.2010

    Frage Oellampe leuchtet nie

    Hallo,
    Bei meinem A4 2.4 V6 leuchtet die Öllampe seit einer Weile nicht mehr. Kann nicht sagen seit wann, ist mir nur gerade jetzt aufgefallen. Sie leuchtet wirklich nie, auch nicht, wenn man Zündung nur einschaltet. Den einen Sensor unten am Motor sieht normal aus und Stecker ist drin. Woran könnte das noch liegen? Motor läuft normal, auch Ölstand ist im grünen Bereich.
    Gruss
    Garfieldi

  2. #2
    Forensponsor Avatar von V6Chris
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Ort
    Niederbayern-FRG
    Registriert seit
    23.09.2003
    Blog-Einträge
    1
    Birne im KI defekt?
    Viele Grüße, Chris

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.4 V6
    MKB/GKB
    AGA / DAS

    Ort
    Zuzwil
    Registriert seit
    22.03.2010
    Zitat Zitat von V6Chris Beitrag anzeigen
    Birne im KI defekt?
    Sehr unwahrscheinlich, es ist eine LED drin.

  4. #4
    Forensponsor Avatar von Catana
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2012
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CGQB /

    Ort
    Sauerländle
    Registriert seit
    08.11.2005
    Blog-Einträge
    1
    Zitat Zitat von garfieldi Beitrag anzeigen
    Sehr unwahrscheinlich, es ist eine LED drin.
    dann wird die wohl hin sein....denn wenn es nichtmal bei Zündung ein leuchtet....
    Vier wichtige Worte: Einen Scheiß muss Ich....

  5. #5
    Benutzer Avatar von audicar
    Modell
    kein Audi A4/S4
    MKB/GKB
    BPW/JEE

    Ort
    33014 Bad Driburg
    Registriert seit
    13.10.2008
    Glühbirne kann getauscht werden , must schaun welche Farbe der Kunststoffsockel hat !!

Ähnliche Themen

  1. Re: Nie wieder Aerwick
    Von stoli im Forum Innenraum
    Antworten: 16
    Letzter Beitrag: 08.02.2006, 18:53
  2. Re: Nie wieder AT*
    Von -[kleinermc]- im Forum Allgemeines
    Antworten: 8
    Letzter Beitrag: 12.11.2003, 18:51
  3. Re: Nie mehr autowaschen?!
    Von Cypress-the-great im Forum Allgemeines
    Antworten: 5
    Letzter Beitrag: 04.04.2003, 00:49

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •