Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2014
    Motor
    2.0 TDI
    MKB/GKB
    CJCD/MVS

    Registriert seit
    04.04.2018

    2,0 TDI rasseln / klappern bbei Kälte bzw. in der Warmlaufphase

    Hallo Zusammen,


    vielleicht hat hier ja jemand eine Idee!

    Mein A4 B8/8K Avant Bj. 14 (80 TKm) mit 2,0 TDI (150 PS), Handschalter hat, seit einigen Wochen, folgendes Problem.

    Wenn der Wagen kalt ist, hört man immer beim ausgekuppelten ausrollen vor, z.B. einer Ampel oder Kreuzung, ab/unter 30 Km/h ein leichtes rappeln/klappern aus dem hinteren, unteren Motorraumbereich!

    Beim beschleunigen tritt der "Fehler" nicht auf.

    Zwei oder dreimal ist mir das Geräusch auch schon morgens beim rückwärts herausrollen aus der Garage aufgefallen.



    Es hört sich an wie ein loses Blech, aber ich hatte das Auto am WE auf der Bühne aber es war weder am Auspuff noch sonst irgendwo ein loses Blech festzustellen. Auch bei starkem rütteln am Auspuff/KAT war nichts zu hören.



    Das Geräusch tritt eigentlich auch immer nur ausgekuppelt, beim rollen mit Standgas und bei Kälte auf, wenn ich mit eingelegtem Gang an die Kreuzung rolle, dann kommt das Geräusch auch erst wenn ich kurz vor dem Stillstand auskupple.

    Wenn man mit z.B. 20 Km/h z.B. im Stau (Stadt) "mit schwimmt" tritt das Geräusch bei fast jedem auskuppeln auf.
    Gibt man dann etwas Gas ist es sofort weg!

    Ist es draußen warm (über ca. 15 Grad), hört man es fast gar nicht oder nur ganz leicht auf den ersten Kilometern in der Warmlaufphase.

    Im Stillstand/Leerlauf ist immer sofort Ruhe und weder leichtes noch etwas stärkeres Gas geben, mit und ohne getretener Kupplung, kann das Geräusch erneut hervorrufen.

    Es kommt erst wieder beim nächsten Rollen zwischen 30 KM/h und Stillstand.

    Das Geräusch ist auch sofort weg wenn ich beim ausrollen bei z.B. 20 Km/h den Motor ausschalte!



    Allgemein läuft der Wagen sonst ruhig, normal und unauffällig, springt jederzeit einwandfrei an und beschleunigt wie immer.


    Bei Audi meinte man es könnte vielleicht das Ausrücklager sein, aber 1000 € auf Verdacht für die Rep.
    auszugeben ist mir ehrlich gesagt etwas riskant!

    Allgemeine Symptome, welche man so liest, welche mit einem def. ZMS einhergehen wie z.B. ein unrunder Motorlauf, schütteln, ruckeln oder Vibrationen im Lenkrad bzw. im ganzen Auto habe ich nicht.


    Hat hier vielleicht jemand eine Idee was das sein könnte oder gleiches Problem schon einmal gehabt?

    Mir gehen langsam die Ideen aus....


    Vielen Dank für eure Aufmerksamkeit!

    Gruß
    Ralf

  2. #2
    Erklär mal wie du es bei einem 2014er A4 schaffst, bei 20km/h den Motor abzustellen!

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2014
    Motor
    2.0 TDI
    MKB/GKB
    CJCD/MVS

    Registriert seit
    04.04.2018
    Zitat Zitat von revilo-a4 Beitrag anzeigen
    Erklär mal wie du es bei einem 2014er A4 schaffst, bei 20km/h den Motor abzustellen!
    Einfach den Schlüssel etwas länger gedrückt halten bis der Motor ausgeht!

    Ich würde das, aus vielerlei Gründen, selbstverständlich nicht im öffentlichen Straßenverkehr machen oder bei einem Automatikgetriebe, aber in meinem Fall (abgesperrtes Firmengelände und Handschalter) ist bzw. war das ja kein Problem
    Geändert von RalfM (05.04.2018 um 23:17 Uhr)

  4. #4
    Benutzer
    Modell
    Audi A4 8W/B9
    Bauform
    Avant
    Baujahr
    2016
    Motor
    2.0 TDI
    MKB/GKB
    I

    Registriert seit
    12.12.2021

    Fragr

    Konntest du das Problem lösen ??

    Zitat Zitat von RalfM Beitrag anzeigen
    Hallo Zusammen,


    vielleicht hat hier ja jemand eine Idee!

    Mein A4 B8/8K Avant Bj. 14 (80 TKm) mit 2,0 TDI (150 PS), Handschalter hat, seit einigen Wochen, folgendes Problem.

    Wenn der Wagen kalt ist, hört man immer beim ausgekuppelten ausrollen vor, z.B. einer Ampel oder Kreuzung, ab/unter 30 Km/h ein leichtes rappeln/klappern aus dem hinteren, unteren Motorraumbereich!

    Beim beschleunigen tritt der "Fehler" nicht auf.

    Zwei oder dreimal ist mir das Geräusch auch schon morgens beim rückwärts herausrollen aus der Garage aufgefallen.



    Es hört sich an wie ein loses Blech, aber ich hatte das Auto am WE auf der Bühne aber es war weder am Auspuff noch sonst irgendwo ein loses Blech festzustellen. Auch bei starkem rütteln am Auspuff/KAT war nichts zu hören.
    Geändert von mounty (05.03.2022 um 19:31 Uhr)

Ähnliche Themen

  1. 8E/B6 - B6 2.0 ALT Rasseln / Klappern im Leerlauf
    Von n_drafter im Forum Motor, Getriebe & Abgasanlage
    Antworten: 41
    Letzter Beitrag: 08.12.2016, 23:12
  2. 8E/B7 - A4 2.0 TDI 170PS BRD PPD steht 4 Wochen in der Kälte, was beachten?
    Von Cinilein im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 31.01.2014, 21:03
  3. A6 4F 2.7er TDI BPP mit MT; Probleme in der Warmlaufphase; Lösung
    Von Budi im Forum Andere Automarken und Typen
    Antworten: 95
    Letzter Beitrag: 26.11.2013, 10:33
  4. 8K/B8 - metallisches Klappern bzw. Poltern der Vorderachse
    Von S-Line Quattro im Forum Fahrwerk
    Antworten: 4
    Letzter Beitrag: 07.04.2012, 15:43
  5. 8D/B5: Motorgeräusche (Klappern) (Rasseln)
    Von 25cent im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 13.03.2010, 16:28

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •