Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    C...

    Ort
    Registriert seit
    16.11.2013

    Unglücklich 1,6 16V Zündaussetzer im Leerlauf - Rätsel

    Hallo zusammen,

    wir haben ein Problem mit unserem Seat Leon 1M. Baujahr 2005 Motor BCB 1,6 16V.

    Dieser ruckelt kurz nach dem Anlassen schon seit letztem Jahr ohne dass ein Fehler zu finden war und hat seit drei Tagen im Leerlauf viele Zündaussetzer auf Zylinder 1. (VCDS vorhanden - Fehlerspeicher leer bis auf die Aussetzer)

    Das ganze ist unabhängig von der Kühlmitteltemperatur manchmal nicht da, aber oft auch da. Meistens geht er nach längerem Leerlauf in den Notlauf und läuft dann noch unrunder. Im erhöhten Leerlauf und unter Last gibt es keine Aussetzer.

    Bereits probiert/untersucht:
    - Zündspule (alle sind kein Jahr alt) auf anderen Zylinder getauscht und auch komplett ersetzt - keine Änderung
    - Zündkerze weg getauscht - keine Änderung
    - Einspritzventil weggetauscht - keine Änderung
    - Unterdruckschlauch zum Benzindruckregler ersetzt - keine Änderung
    - Kompression (14 bar - 18 bar - 15 bar - 16 bar) Abweichung ist eigentlich zu groß (darf nur 3 bar sein) aber an sich sind die Werte weit weg von der Verschleißgrenze (7 bar)
    - mit Bremsenreiniger nach Nebenluft an der Ansaugbrücke gesucht - nichts zu finden

    Hat noch jemand eine Idee was man noch untersuchen könnte? Mir gehen so langsam die Ansatzpunkte aus. Es ist immer nur Zylinder 1 ....

    Danke für alle Vorschläge.
    Gruß
    Max

  2. #2
    Forensponsor Avatar von moarei
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    AWT/AEB DPV

    Ort
    83...
    Registriert seit
    20.06.2010
    Ist es denn sicher, dass es nur Zündungsbedingt ist?
    Wenn deine Angabe von VCDS nicht wäre, würde ich Kraftstoffbedingt auf Einspritzventil bzw. den Benzindruckregler selbst tippen.

    Hast du schon mal, die Zündspulenverkabelung geprüft? Kabelbruch/Masse... mit nem Marderbiss, gibt es hier auch Probleme.
    Perfektion ist die optimale Lösung
    ........ A4 B5 Werkteltagebuch .........

  3. #3
    Benutzer
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    C...

    Ort
    Registriert seit
    16.11.2013
    Danke erstmal für deine Antwort.

    Hmm eigentlich bin ich mir nicht sicher, dass es irgendetwas ist bzw nicht ist
    Ich kann allerdings Zündspule, -kerze und Einspritzventil ausschließen, weil ich die auf Zylinder 3 und 4 verteilt habe und der Fehler aber trotzdem auf Zylinder 1 bleibt.

    Kann der Motor durch den Benzindruckregler durch Falschluft zeihen, wenn der defekt ist? Kann ich den zum testen abklemmen oder verursacht das ganz andere Probleme?( Der Unterdruckschlauch ist schon neu) Der Anschluss wäre hald am Ansaugkanal von Zylinder 1....

    Verkabelung habe ich noch nicht genau geprüft. Ist dann meine Hausaufgabe für heute...

    Ich hab gerade noch mit Edit geredet:
    Habe gerade noch die Logs angesehen. Ist es realistisch, dass bei diesen Außentemperaturen (um 0°) die Ansaugtempertur eigentlich immer zwischen 20° und 30° liegt?
    Und könnte ein defekter Ansaugtemperaturfühler zu Verbrennungsaussetzern auf dem "schwächsten" Zylinder (und nur auf diesem?) führen?
    Wenn ich den den Fühler abstecke nimmt der Motor doch einen Festwert und er sollte laufen, oder?
    Geändert von wosis (25.02.2018 um 10:10 Uhr)

  4. #4
    Forensponsor Avatar von moarei
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    AWT/AEB DPV

    Ort
    83...
    Registriert seit
    20.06.2010
    Das mit dem Benzindruckregler bezieht sich dann nur auf den Druck im Leerlauf. Ist der hinüber, läuft er eben unrund, Falschluft zieht er gewöhnlich nicht, bei defekten Dichtungen würde der Kraftstoff in dem Bereich austreten.

    Wenn sich egal was du tauscht, das Problem immer nur bei Zylinder 1 ist, kann es ja nur noch die Verkabelung sein.

    Natürlich nur, wenn du auch wirklich alle anderen Teile durchgetauscht hast und jedesmal der Fehlerspeicher gelöscht wurde: Zündkerzen, Spülen, Einspritzventile.

    Falls es ein Sensor wäre, würde es mich wundern, dass nur immer ein Zylinder betroffen ist, lasse mich aber gern belehren.

    Denke daher an nen Marderbiss, Kabelbruch oder schlechte korrodierte Massebindung der Zündspulenverkabelung.
    Perfektion ist die optimale Lösung
    ........ A4 B5 Werkteltagebuch .........

  5. #5
    Benutzer
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    C...

    Ort
    Registriert seit
    16.11.2013
    Hallo nochmal und nochmal danke für die Antworten,

    der aktuelle Stand ist so:
    Die Verkabelung der Zündspulen habe soweit geprüft und durchgemessen. Soweit keine Auffälligkeiten. Alle anderen Kabel die ich in die Finger bekommen habe wurden einer Sichtprüfung unterzogen => kein Befund

    Nach langer Suche im Internet bin auch auf ein paar Threads im A2 Forum gestoßen in denen ein ähnliches Problem beschrieben wurde. Da waren die Lösungen jeweils defekte Nockenwellen.
    Ich habe mir auf Verdacht einen Zylinderkopf mit Nockenwellen bei E-Bay gekauft und wollte das Nockenwellenpaket tauschen.
    Nach dem Ausbau der alten Wellen und kurz vor dem Einbau der "neuen" Wellen ist aufgefallen, dass die "neuen" Wellen mit viel zu großem Axialspiel defekt sind. Also habe ich den Motor wieder im Originalzustand zusammengeschraubt. Der Ventieltrieb sah soweit einwandfrei aus. Hydros auch OK.

    Danach wurde es wieder interessant:
    - Motor läuft wie bisher, also im Leerlauf sehr unrund. Allerdings ist die Aussetzererkennung im Leerlauf jetzt _immer_ gesperrt. Woran kann das liegen?
    - Fehlerspeicher war/ist leer, allerdings waren die Readiness Codes nicht ok. Der Test für die Tankentlüftung wurde nicht gestartet. Gruppe 70 hat immer "Test Aus" angezeigt. TEV und Aktivkohlefilter habe ich heute getauscht. Jetzt ist die Tankentlüftung soweit wieder OK.

    Es bleibt aber dabei. Im Leerlauf läuft er unrund und die Aussetzererkennung ist im Leerlauf gesperrt. Bei Teillast ist sie aktiv und findet aber auch keine Aussetzer.

    Außerdem habe ich mir die Fuel Trim Werte angeschaut. Daraus werde ich auch nicht ganz schlau. Beim Start ist der LTFT auf 0% und der STFT bewegt sich so im Leerlauf im einstelligen meist positiven Bereich. Nach ein paar Minuten, wenn der Motor warm ist springt der LTFT plötzlich auf 29%. Das würde ja eigentlich für Falschluft sprechen, aber der STFT verändert sich dabei nicht.

    Hat jemand eine Idee?

    Danke

  6. #6
    Benutzer
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    C...

    Ort
    Registriert seit
    16.11.2013
    So, Rätsel gelöst. Danke moarei für deine Tipps.

    Lösung: Die Drosselklappe! Die war zwar sehr sauber, allerdings hatte die Klappe selber am Rand Ölkohle und das hat dazu geführt, dass sie geklemmt hat. Ist auf gefallen bei der Stellglieddiagnose.


  7. #7
    Forensponsor Avatar von moarei
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    AWT/AEB DPV

    Ort
    83...
    Registriert seit
    20.06.2010
    Sauber, danke für die Rückantwort, davon lebt ein Forum. ��
    Perfektion ist die optimale Lösung
    ........ A4 B5 Werkteltagebuch .........

  8. #8
    Benutzer Avatar von Casimir
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT/---

    Ort
    Raum PB
    Registriert seit
    10.11.2010
    Hi,
    bei meinem A4 B6 2.0 ALT habe ich auch Zündaussetzer.
    Wollte auch loggen aber habe das selbe Problem wie "wosis"

    Aussetzererkennung ist immer gesperrt. Wie bekomme ich die wieder aktiv??????????????????????????????????


    Danke
    ich war schon immer schizophren doch jetzt sind wir zu dritt

Ähnliche Themen

  1. 8E/B6 - 3.0L ASN unrunder Leerlauf, Zündaussetzer nach übersprungenem Zahnriemen
    Von Maudix im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 14.06.2016, 01:18
  2. Allgemein - 2,0 FSI unruhiger Leerlauf P2279, Zündaussetzer P300/302
    Von urquattrofan im Forum Motor, Getriebe & Abgasanlage
    Antworten: 15
    Letzter Beitrag: 30.04.2016, 22:19
  3. 8D/B5 - Zündaussetzer und lautes Klappern im Leerlauf
    Von Chrisjolaw im Forum Motor, Getriebe & Abgasanlage
    Antworten: 29
    Letzter Beitrag: 16.05.2014, 22:29
  4. 8E/B7 - Zündaussetzer ? Tacho spinnt im leerlauf
    Von Diablos007 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 13.03.2014, 11:50
  5. 8D/B5: 1.6 ADP : Zündaussetzer im Leerlauf.
    Von enzo80 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 13.07.2007, 19:55

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •