Ergebnis 1 bis 12 von 12
  1. #1
    Erfahrener Benutzer Avatar von lemon
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    2.0 TDI
    MKB/GKB
    CGLC

    Registriert seit
    06.06.2010

    Abblendlicht Halogenscheinwerfer bleibt dunkel - A4 B6

    Hallo zusammen,

    habe nun seit 3 Wochen ein mehr oder weniger großes Problem an meinem geliebten B6. Dort streikt nämlich einseitig das Abendlicht. Nicht mehr angegangen ist es am Morgen, als ich in den Urlaub fahren wollte - klar. Also habe ich damals an der Tanke noch schnell das Birnchen gewechselt, leider ohne Erfolg!

    Dann habe ich raus gefunden, dass Abblendlicht einzeln abgesichert ist (wusste ich bis dato nicht) Also Sicherung 20 und 21 hin und her getauscht. Auch hier kein Erfolg!

    Zuhause habe ich als erstes ein weiteres Leuchtmittel probiert, nicht, dass das von der Tanke schon kaputt aus der Packung gekommen ist - kein Erfolg.

    Da ich bei mir orginale US Scheinwerfer verbaut habe, hab ich noch einen Satz orginale im Keller. Ich habe einen davon verbaut, um auszuschließen, dass im Scheinwerfer Kabel defekt oder Kontakt korrodiert sind - auch hier bleibt Abblendlicht aus.

    Dann habe ich an beiden Steckern der Scheinwerfern mit Multimeter gemessen. Leider habe ich im Netz so viele verschiedene Stromlaufpläne für B6 gefunden, dass ich nicht mit 100% Sicherheit sagen kann, ob ich nun einen richtigen erwischt habe. Also falls mir hier jemand den Plan für einen 01er B6 mit Halogen ohne LWR geben könnten, wäre ich sehr froh!
    Beim Messen mit Multimeter habe ich an beiden Seiten an allen Pins ähnliche Spannungen gemessen. Dort wo ich Abblendlicht vermute, lagen 9,6V an. Motor war aus.
    Was mir beim Untersuchen des Kabelstranges noch aufgefallen ist, ist das hier:



    Das scheint mir der "Crash Sensor zu sein. Das mit dem abgekappten Kabel scheint mir nicht ganz so Orginal..könnt ihr dazu was sagen?!

    Wie schwer ist es den Stecker des Scheini zu zerlegen, sprich Pins zu entfernen...nicht, dass ich vll nur ein Masse Probleme habe...

    Ich hoffe, dass mir jemand bei diesem Problem weiterhelfen kann, habe ja hier im Forum schon so einige Phänomene klären können - hier steh ich mal wieder mit dem Kopf vor der Wand. Es ist so unglaublich unangenehm mit einem Abblendlicht rum zu fahren, das glaubt ihr gar nicht - wie als wenn ich nur mit einem Schuh vor die Haustür gehe!
    ist das Tuning oder kann das weg?

  2. #2
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    geht nur das Abblendlicht nicht, aber der Rest wie Fernlicht geht?
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  3. #3
    Erfahrener Benutzer Avatar von lemon
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    2.0 TDI
    MKB/GKB
    CGLC

    Registriert seit
    06.06.2010
    Zitat Zitat von A4-Avant-FSI Beitrag anzeigen
    geht nur das Abblendlicht nicht, aber der Rest wie Fernlicht geht?
    Oh man sorry. Das hätte ich natürlich dabei schreiben sollen. Ja Fernlicht und Blinker gehen!
    ist das Tuning oder kann das weg?

  4. #4
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    der linke Scheinwerfer funktioniert rechts auch nicht?
    mit dem Scheini ausm Keller könnt ja auch was im argen liegen
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  5. #5
    Erfahrener Benutzer Avatar von lemon
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    2.0 TDI
    MKB/GKB
    CGLC

    Registriert seit
    06.06.2010
    Zitat Zitat von A4-Avant-FSI Beitrag anzeigen
    der linke Scheinwerfer funktioniert rechts auch nicht?
    mit dem Scheini ausm Keller könnt ja auch was im argen liegen
    Das habe ich ehrlich gesagt nicht probiert. Wäre aber schon sehr sehr merkwürdig. Am Scheini aus dem Keller ging ebenfalls Fernlicht und Blinker.
    ist das Tuning oder kann das weg?

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also der abgebildete Sensor hat nichts mit deinem Licht Problem zu tun! Da solltest du mal an der Sicherung im Sicherungskasten schauen welche Spannung dort anliegt. Wenn da auch nur die 9,6 Volt sind dann kann es nur noch an der Verkabelung vom Sicherungskasten zum Bordnetzsteuergerät oder am Bordnetzsteuergerät selber liegen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Erfahrener Benutzer Avatar von lemon
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    2.0 TDI
    MKB/GKB
    CGLC

    Registriert seit
    06.06.2010
    Wenn da auch nur die 9,6 Volt sind dann kann es nur noch an der Verkabelung vom Sicherungskasten zum Bordnetzsteuergerät oder am Bordnetzsteuergerät selber liegen.
    Und dann kann ich mich vermutlich erschießen, weil ich dann 100000€ investieren muss, damit vorn so ne blöde Glühbirne brennt. Dann mach ich mir ne LED Bar auf die Haube

    Mounty du hast auch keinen Stromlaufplan vom Stecker?
    ist das Tuning oder kann das weg?

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von lemon Beitrag anzeigen
    Mounty du hast auch keinen Stromlaufplan vom Stecker?
    Von welchem Stecker? Den am Scheinwerfer direkt? Nen Masseproblem am/im Stecker kannste doch da schon ausschließen in dem du gegen Karosserie Masse prüfst.

    Oder dem Stecker von dem Sensor aufn Bild? Wenn das freie Kabel da schwarz ist (kann ich auf dem Bild nicht so erkennen) dann ist das die Schirmung und ist kein Problem das es so frei liegt. Müsste beim anderen Sensor dann genauso sein, der auf der gegenüberliegenden Seite sitzen müsste, wenn es wirklich der Crash Sensor für den Frontairbag ist.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Erfahrener Benutzer Avatar von lemon
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    2.0 TDI
    MKB/GKB
    CGLC

    Registriert seit
    06.06.2010
    Vom Stecker, der an den Scheini geht. 10 Polig, Halogen ohne LWR. Ja das Masse Problem will ich ausschließen, wenn ich bei der Steckerbelegung 100% sicher bin. Vorher kann ich ja nur vermuten.

    Der Sensor ist erstmal egal, erstmal brauch ich wieder Licht. Kabel war schwarz meine ich, muss aber nochmal nachschauen. Vielleicht kann ja jemand rauskriegen, ob an dem Sensor 2 oder 3 Adern angeschlossen werde.
    ist das Tuning oder kann das weg?

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von lemon Beitrag anzeigen
    Vom Stecker, der an den Scheini geht. 10 Polig, Halogen ohne LWR. Ja das Masse Problem will ich ausschließen, wenn ich bei der Steckerbelegung 100% sicher bin. Vorher kann ich ja nur vermuten.
    Wie Halogen ohne Leuchtweitenregulierung? Die ist da intergiert im SW was deren Verkabelung angeht und läuft über den 10 pol. Stecker. Das wäre die Belegung:

    Pin 1 - Weiß/gelb = 56a Fernlicht rechts, 1,5mm²
    Pin 2 - Gelb/weiß = Stellmotor LWR rechts 0,5mm²
    Pin 5 - Gelb/weiß = 56b Abblendlicht rechts 1,5mm²
    Pin 6 - Grau/gelb = Stellmotor 0,35mm²
    Pin 7 - Grau/rot = 58R Standlicht rechts 0,5mm²
    Pin 8 - Braun = 31 Masse
    Pin 9 - Schwarz/grau = Blinklicht rechts 0,5mm²
    Pin 10 - Braun = 31 Masse

    Ein Massekabel 1,5mm² geht noch vom Stellmotor weg, da habe ich aber keinen Pin
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  11. #11
    Erfahrener Benutzer Avatar von lemon
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    2.0 TDI
    MKB/GKB
    CGLC

    Registriert seit
    06.06.2010
    Vielen, vielen Dank!!! Ich melde mich, wenn ich was Neues weiß!
    ist das Tuning oder kann das weg?

  12. #12
    Erfahrener Benutzer Avatar von lemon
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    2.0 TDI
    MKB/GKB
    CGLC

    Registriert seit
    06.06.2010
    Habe es endlich gelößt...nach fast einem Monat suchen! An der Unterseite aufgescheuertes Kabel unter Kanal, der zum Luftfilter führt...das hätte ich ja auch mal früher merken können.

    Vielen Dank an alle Beteiligten!

    Kann dann zu hier
    ist das Tuning oder kann das weg?

Ähnliche Themen

  1. 8K/B8 - B8 Halogenscheinwerfer TFL Abblendlicht
    Von Zwaehn im Forum Beleuchtung
    Antworten: 8
    Letzter Beitrag: 28.02.2015, 21:24
  2. 8E/B6 - Innenleuchte bleibt dunkel
    Von AudiChris04 im Forum Beleuchtung
    Antworten: 7
    Letzter Beitrag: 28.09.2013, 10:01
  3. 8D/B5 - Abblendlicht, eine Seite dunkel
    Von eifelgismo im Forum Beleuchtung
    Antworten: 6
    Letzter Beitrag: 27.05.2013, 14:26
  4. 8D/B5: Abblendlicht Scheinwerfer zu dunkel
    Von att im Forum Beleuchtung
    Antworten: 5
    Letzter Beitrag: 17.02.2009, 19:48

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •