Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ

    Registriert seit
    09.07.2017

    Frage Audi A4 B6 Schlauch geht ins Leere

    Hallo,

    Ich hab ein Problem und zwar bei der besichtigung unserers A4 bemängelte ein interessent einen angescheuerten schlauch überhalb der Lima (führt von unter der Ansaug brücke am Zahriehmen deckel (unter einem kühlwasserschlauch) links runter irgendwo zum Turbo.

    Als ich mir diesen genauer anschaute lag dieser lose im bereich der Ansaugbrücke....

    eine anschlussstelle kann ich aber nicht finden MKL u. Fehlerspeicher sind auch ohne Hinweis. vielleicht könnt ihr mir helfen.

    Vielleicht könnt ihr mir helfen weil weder im Forum hab ich was passendes gefunden (warscheinlich weil mir die funktion bzw bezeichnung des schlauchs fehlt/ noch im so wirds gemacht buch)

    Danke schon mal im vorraus
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken motor.jpg  

  2. #2
    Erfahrener Benutzer Avatar von TR
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Registriert seit
    10.11.2005
    Ist die Steuerleitung vom SUV, die geht vom SUV unten beim Lader hoch unter die Ansaugbrücke zum Magnetventil.

    Unter der Brücke sind 2 Magnetventile, eins fürs SUV das andere fürs Sekundärluftventil.
    Geändert von TR (09.07.2017 um 14:46 Uhr)

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ

    Registriert seit
    09.07.2017
    Danke habs direkt gefunden? kann es sein das die unterdruckleitung mit dem kunststoff nur in die gummileitung am ventil gesteckt ist? weil das wirkt nicht wie abgerissen nur wie raus geruscht?

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Ja genau, die wird da nur rein gesteckt, also am besten Öl und fettfrei machen und dann wieder zusammenstecken. Kann aber sein das dr Gummianschluss etwas aufgeweicht ist und sich geweitet hat so das es nicht mehr stramm zusammen geht.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8E/B6 - Audi A4 1.8t Automatik schaltet nicht hoch und geht ins Notlaufprogramm
    Von AudiUS488 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 19
    Letzter Beitrag: 28.06.2017, 08:46
  2. 8E/B7 - Audi TT Navi plus ins A4 B7
    Von nydevil im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 29.11.2012, 07:38
  3. 8E/B7 - Audi A4 B7 3.0 TDI schlauch
    Von hirschn im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 04.10.2012, 04:11
  4. Re: Tritt ins Leere bei Multitronic
    Von donklaos im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 26.12.2005, 04:15
  5. Re: Geht von euch jeman ins Audizentrum Pforzheim
    Von castello im Forum Allgemeines
    Antworten: 13
    Letzter Beitrag: 13.05.2005, 23:00

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •