Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 31
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/?

    Registriert seit
    20.06.2016

    1.9 TDI Grauer Rauch und Druck im Ventildeckel

    Hallo,
    Habe einen A4 b6 1.9 TDI mit AVF Motor gekauft. Er raucht im kalten und warmen Zustand beim fahren grau aus dem auspuff...besonders beim ersten mal beschleunigen nach dem anlassen kommt eine wolke hinten raus. Im Stand ist nichts zu sehen. Er riecht aber als würde er was verbrennen!

    Wenn ich den Öldeckel im stand öffne bollert es dort raus. Habe beim kumpel (audi a4 1.9 mit AWX Motor) das verglichen. Beim ihm bollert es leiser.

    Was kann das sein?
    Habe auch im Ansaugschlauch Luftfilter zum Turbo öl an der Schlauchinnenwand Turboseitig.

  2. #2
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Das Bollern im Leerlauf ist normal, bei erhöhter Drehzahl sollte aber ein Unterdruck entstehen. Das Öl in der Ansaugung kommt von der KGE also auch normal. Hast du einen Öl- oder Kühlmittelverbrauch festgestellt? Wie lange hast du das Fahrzeug schon?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/?

    Registriert seit
    20.06.2016
    Danke für die schnelle Antwort

    Es bollert aber lauter als der 1.9er vom kumpel. Der Motor an sich klingt auch lauter als seiner.
    Ok das mit dem unterdruck bei drehzahl werde ich mal testen.
    Habe keinen öl oder kühlmittelverbrauch. ZKD und alles ist vor 20000 auch erst neu gemacht.

    Kann die KGE auch kaputt sein?
    Verstehe nicht warum es so riecht als wenn er was verbrennt...

    Hab ihn seit 2 Wochen.

  4. #4
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Die KGE ist beim 1.9er eigentlich nur ein Flatterventil. Kann sein das der Turbolader abgasseitig Öl verliert oder etwas mit der Einspritzung nicht stimmt. Hast du das Fahrzeug mit der Problematik schon so übernommen?

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/?

    Registriert seit
    20.06.2016
    Aber wenn der Turbo ölt zieht wäre doch ein ölverbrauch erkennbar oder? Einspritzung ist alles gut. War an VCDS dran und in Summe ergab die Auswertung der PDEs fast genau 0.

    Nee fing erst ende der letzten Woche an so zu stinken/rauchen.

    Edit: AGR hab ich auch gereinigt. War aber nicht wirklich viel drin

  6. #6
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Zitat Zitat von danny34 Beitrag anzeigen
    Aber wenn der Turbo ölt zieht wäre doch ein ölverbrauch erkennbar oder?
    Das kommt drauf an wie viel du in der einen Woche gefahren bist und ob du den Ölstand zu Beginn kennst
    Geändert von Pustekuchen (26.06.2016 um 15:00 Uhr)

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/?

    Registriert seit
    20.06.2016
    Bin seid ich ihn hab etwa 1000km gefahren und öl am peilstab ist genauso wie vor 2 wochen auf mitte :/
    Ich versteh das nicht.

  8. #8
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Zitat Zitat von danny34 Beitrag anzeigen
    War an VCDS dran und in Summe ergab die Auswertung der PDEs fast genau 0.
    Nur im Leerlauf oder unter Volllast? Wie waren die Werte?
    Geändert von Pustekuchen (27.06.2016 um 20:21 Uhr)

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/?

    Registriert seit
    20.06.2016
    Ok er hat öl verbraucht...1 liter seit letztem montag und 800km...deshalb stinkt er auch so. Was kann das sein?

  10. #10
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Wie alt, bzw wieviele KM hat das Öl drauf?

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/?

    Registriert seit
    20.06.2016
    Das auto hat knapp 240000 und das öl 2000km und wurde im april gewechselt

  12. #12
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    schau mal wieviel Öl im LLK und den Schläuchen steht

    Hat der Turbo übermäßig Spiel?

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/?

    Registriert seit
    20.06.2016
    LLK ist auf jeden fall öl drin. Sifft schon an der Verbindung zum schlauch raus.
    Außerdem ist der schlauch vom Luftfilter zum Turbo innen feucht von öl.

    Turbo wurde noch nicht angeguckt. Er heult nach beim schalten bzw gaswegnehmen. Aber das ist wohl normal oder?

  14. #14
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Mess doch mal die Kompression.

  15. #15
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von danny34 Beitrag anzeigen
    LLK ist auf jeden fall öl drin. Sifft schon an der Verbindung zum schlauch raus.
    Außerdem ist der schlauch vom Luftfilter zum Turbo innen feucht von öl.
    Ist doch alles bei der Laufleistung normal, weil sicher noch nie was gereinigt wurde. Mach das doch erstmal alles ordentlich sauber und 1l auf 800km ist schon recht großzügig was dn Ölverbrauch angeht, auch wenn Audi was von is zu 1l auf 1000km schreibt.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  16. #16
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/?

    Registriert seit
    20.06.2016
    Ja wird alles gereinigt die woche aber der ölverbrauch kann nicht normal sein eben weil er das ja verbrennt und es immer doller wird mit dem rauch.

    Eben ist mir aufgefallen das wenn ich bei 1700 upm vollgas gebe für eine sekunde und dann vom gas gehe ein geräusch entsteht wie von einem pop off ventil was man so von den "tunern" kennt...nur klingt es sehr kratzend.
    Und wenn man bei 2000 umdrehungen fährt hört man auch ein gleichbleibendes "kratzen".

  17. #17
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    check den Turbo bevor der dir um die Ohren fliegt und den Motor mitnimmt

  18. #18
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/?

    Registriert seit
    20.06.2016
    Hab grad nochmal in kühlwasser geguckt. Es ist ein minimaler ölfilm drauf. Normal?

  19. #19
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Nein

  20. #20
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/?

    Registriert seit
    20.06.2016
    ZKD? Oder kann auch etwas anderes schuld sein?

Ähnliche Themen

  1. 8K/B8 - A4 Avant 2.0 TDI Ventildeckel Ölt ?
    Von Nico323 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 26.02.2015, 16:16
  2. 8E/B7 - Brummen aus Motorraum und grauer Ruß beim starken Beschleunigen 2.0 TDI BLB
    Von flexi2002 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 03.03.2014, 08:28
  3. 8E/B7 - Zuviel Druck im Ventildeckel, kaum Leistung!!
    Von frankyy im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 27.10.2010, 08:13
  4. 8D/B5: TDI neue Kupplung rutscht und kein Druck
    Von Lordoftherings67 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 09.05.2010, 12:49
  5. Re: Ventildeckel V6 Tdi - sind die mittlerweile dauerhaft di
    Von habi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 20.04.2003, 14:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •