Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer Avatar von Kai-Uwe
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR /

    Ort
    Gelsenkirchen
    Registriert seit
    17.04.2016

    Kein Tüv erhalten !

    Hallo Zusammen
    Ich war gerade bei der Dekra / Tüv und habe den Abgastest nicht bestanden !
    Der prüfer sagte das im Erhötem Leerlauf die Werte zu hoch sind !
    Evtl. Läuft der zu fett !
    Er sagte auch das evtl. eine Zündkerze Defekt seihen könnte !
    Da ich aber vor 2 monaten die Kerzen gewechselt habe wäre es eher
    Unwarscheinlich !

    Hat jemand eine Idee oder auch schon so etwas gehabt ?
    Für ratschläge wäre ich sehr dankbar !!

    A4 B5 Bj. 1999 1,8 L.
    Geändert von Kai-Uwe (17.06.2016 um 11:16 Uhr) Grund: zusatz

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Stell mal den AU Bericht ein

    Wurde der Kat richtig konditioniert, will heißen im Stand mit fast Vollgas einige Minuten aufgeheizt damit die chemische Reaktion der Abgasreinigung einsetzt?

    AU macht man übrigens nie bei Tüv & Co, sondern immer in einer Werkstatt, nur nicht bei ATU

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Registriert seit
    30.04.2016
    Wieso nicht beim Tüv?

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Weil die in der Regel nur den normalen Ablauf machen den die Software vom AU Gerät vorgibt, klar gibt es auch Prüfer die versuchen das die AU bestanden wird, aber gerade bei älteren Autos ohne OBD II AU muss man schon ab und an in die Trickkiste packen zum bestehen.

    Praktische Erfahrungen in >30 Jahren Schrauberei

  5. #5
    Benutzer Avatar von Kai-Uwe
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR /

    Ort
    Gelsenkirchen
    Registriert seit
    17.04.2016
    Zitat Zitat von Merlin6000 Beitrag anzeigen
    Stell mal den AU Bericht ein

    Wurde der Kat richtig konditioniert, will heißen im Stand mit fast Vollgas einige Minuten aufgeheizt damit die chemische Reaktion der Abgasreinigung einsetzt?

    AU macht man übrigens nie bei Tüv & Co, sondern immer in einer Werkstatt, nur nicht bei ATU
    Hallo Merlin6000
    Ich glaube schon ! Die haben lange Geprüft mit 2 Mann vom Leerlauf bis Vollgas !
    Hatte schon angst um dem Motor !
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Tüv Bericht.jpg 
Hits:	38 
Größe:	151,2 KB 
ID:	316475

  6. #6
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Der Lambdawert schaut nicht so schön aus, ich würde mal in eine neue Sonde investieren, kostet ja im Zubehör nicht viel

    Und dann AU in einer Werkstatt versuchen

  7. #7
    Benutzer Avatar von Kai-Uwe
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR /

    Ort
    Gelsenkirchen
    Registriert seit
    17.04.2016
    Zitat Zitat von Merlin6000 Beitrag anzeigen
    Der Lambdawert schaut nicht so schön aus, ich würde mal in eine neue Sonde investieren, kostet ja im Zubehör nicht viel

    Und dann AU in einer Werkstatt versuchen
    Hallo
    vielen dank für deine antwort !
    werde gleich los und eine sonde besorgen !
    60.- für eine orginale von bosch !
    danke nochmal !
    LG
    Kai-Uwe

Ähnliche Themen

  1. 8E/B7 - Kein Tüv bekommen
    Von mikaA4 im Forum Fahrwerk
    Antworten: 8
    Letzter Beitrag: 08.05.2014, 10:57
  2. Re: Kein Tüv bekommen :evil:
    Von Blue im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 05.05.2006, 14:08
  3. Re: ABS defekt = kein TÜV?
    Von Vito im Forum Allgemeines
    Antworten: 8
    Letzter Beitrag: 07.03.2006, 08:03
  4. Re: Kein Tüv?
    Von Daepster im Forum Fahrwerk
    Antworten: 10
    Letzter Beitrag: 28.11.2005, 14:35
  5. Re: HELP: kein TÜV
    Von User gelöscht! im Forum Fahrwerk
    Antworten: 15
    Letzter Beitrag: 10.02.2003, 10:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •