Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB DSY

    Ort
    Schwetzingen
    Registriert seit
    04.05.2016

    Frage an alle S4 Fahrer, sind diese Turbo Geräusche normal?

    Hallo,

    Aber evtl ist das Geräusch ja normal und ich mach mir unnötig Sorgen, oder aber der Ladertot kündigt sich solangsam an weis ja nicht wie der vorbesitzer mit dem Wagen umgegangen ist. Und da ich keinen Vergleich zu habe kann ich es schwer beurteilen. Aber seht und hört selbst im Video.

    Etwas Vorgeschichte, habe jetzt ein halbes Jahr den S4, der im Moment auch mehr steht als Fährt, am anfang war nichts auffälliges.
    Jetzt habe ich vor ein paar Wochen, die SUV getauscht (habe die alten nach dem tausch geprüft, waren total im Eimer), vorsorglich dazu noch das N75 getauscht. Alles Neuteile vom VW Händler. Nach dem Einbau Testfahrt gemacht und sofort wenn die Lader Druck aufbauen ein pfeifen gehört. OK evtl die Ladedruckstrecke undicht hab ich mir gedacht, letztes Wochenende habe ich diese mit 1,0Bar abgedrückt, F-Schaluch defekt, getauscht, erneut abgedrückt alles dicht, kein zischen und garnichts zu hören, Druck ist langsam gefallen, habe aber auch nicht die Drosselklappe verschlossen, somit normal. Wenn das Werkzeug kommt werde ich noch die Unterdruckleitungen überprüfen, denke aber nicht das es daher kommt.
    Ladedruck habe ich bei einer Logfahrt geprüft, Soll und Ist Wert Stimmen überein, genau so wie die daten vom LMM. Fehlerspeicher ist auch keiner abgelegt. Fahren tut er sich wie es soll nur eber mit dem Pfeifen, in der Stadt und mit offenen Fenstern ist es am besten warzunehmen, aber auch auf der Bahn wenn wann ab 120 unter Vollast hochbeschleunigt hört man es deutlich.
    Am Anfang dacht ich das die Lader wegen den defekten SUV´s und F-Schlauch nie vollen Druck geben konnten und das jetzt mir vollem Druck sich so anhört, was ja normal sein kann.
    Meine Meinung kommt es von den Turboladern solang diese Druckaufbauen, fängt bei 0.3 - 0,4 bar Ladedruck an und bei Vollast dann durgängiges Pfeifen ab ca 170-180 hört man es dann nicht mehr weil die Fahrgeräusche lauter sind.

    Also was meint ihr hab ihr das Geräusch auch so, bzw hattet es mal und wie konntet Ihr abhilfe schaffen.
    Eure Meinung interessiert mich dazu sehr, was ihr meint ob das normal ist oder was das sein könnte.
    Ich hab mich schon auf ein ableben der Lader eingestellt.

    <br>

  2. #2
    Erfahrener Benutzer Avatar von erw166
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Ort
    53332-Bornheim-Merten
    Registriert seit
    24.07.2008
    Das ist schwer zu sagen. Ich habe auch ein Laderpfeiffen, von anfang an. Bei meinem Lader auf der Beifahrerseite fehlt ein Stück von der Abgasschaufel, vielleicht 1-2mm. Aber ich fahren den Wagen jetzt schon 120.000 Km und habe diesbezüglich keine Probleme. Öl fahre ich das 10w60 von Castrol und wechsel alle 10.000 Km. Geschont wird er auch nicht unbedingt. Fahre ihn immer schön warm. Tacho 280 km/h geht eigentlich immer.
    Nur noch 445 S4 Limo´s in Deutschland (stand 11.12.2014) 26 weniger in 2 Jahren

  3. #3
    Erfahrener Benutzer Avatar von Peter H.
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    Neuss
    Registriert seit
    28.12.2006
    Hmm,

    meiner klingt genauso. Fahr den schon etwa 50.000 Km...

    Gruß Peter
    IMOLAGELB war das neue KAKTUSGRÜN...und jetzt KAKTUSGELB

  4. #4
    Benutzer Avatar von s4fan
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    27389 Helvesiek
    Registriert seit
    05.01.2013
    Ich fahre meinen jetzt knapp über 40.000 Km mit exakt dem selben pfeifen und mir wurde schon von mehreren gesagt ( auch vom "Freundlichen" ) das es nicht von den Ladern kommt sondern das ich irgendwo eine minimale Undichtigkeit habe. Der " Freundliche Audi Man" hat mal geprüft und mir gesagt das mein linker Ladeluftkühler das Problem sei. Hab ihn daraufhin getauscht und siehe da ....alles beim alten. Danach hatte ich keine Lust mehr irgendetwas zu tauschen, das Pfeifen stört mich auch nicht.
    Bei mir ist es allerdings auch so das ich mit Fenster runter beim Beschleunigen deutlich das eigentliche Pfeifen der Lader hören kann und erst dann kommt das andere Pfeifen.

    Gruß Torben

  5. #5
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB DSY

    Ort
    Schwetzingen
    Registriert seit
    04.05.2016
    Ok, dann scheint das Geräusch ja nicht weiter sorgniserregend zu sein . Nach dem tausch der SUV war es für mich halt schon auffällig anderst.
    Das mit den Ladeluftkühlern hab ich auch schon gehört, das wenn die undicht werden, sich das auch in einem pfeifenden Geräusch äussern kann. Die werde ich bei Gelegenheit mal einzeln abdrücken, kommt man ja so ohne weiteres nicht wirklich easy an die Anschlüsse dran.

    Vielen Dank für eure Antworten

  6. #6
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Also für mich klingt das nicht besonders, wenn man die Turbos so hört. Sofern die Software original ist.
    Ist das Auto gechippt?
    Meiner hatte nie solche Geräusche gemacht. Auch nach dem SUV und N75 Tausch.
    Von einem Kollegen der S4 hatte das mal gemacht...da war ein Lader defekt.
    Vielleicht ein neues SUV defekt oder verkehrt eingebaut?

    HIER ist das Video dazu...
    Geändert von Silver__S4 (30.05.2016 um 08:09 Uhr)
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  7. #7
    Forensponsor Avatar von Catana
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY /

    Ort
    Sauerländle
    Registriert seit
    08.11.2005
    Blog-Einträge
    1
    Bei mir ist es auch so....mach mal die Vorkats raus dann haste es noch deutlicher...
    Vorher AAH jetzt zwar weniger Hubraum aber mehr Aahhhhhh .....

  8. #8
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB DSY

    Ort
    Schwetzingen
    Registriert seit
    04.05.2016
    Wagen ist nicht gechippt, noch alles Serie bis auf die Abgasanlage. SUV kann man ja eigentlich nicht verkehrt einbauen, sonst passen ja die Unterdruckschläuche auch nicht mehr, hab die SUV´s auch schon doppelt geprüft, bringt ja auch vollen Ladedruck und hält in in dem Bereich wo er soll konstant ohne schwankungen so das ich die SUV´s jetzt ausschließen kann. Wenn die defekt wären sollte er ja nur schwer Ladedruck aufbauen können, und beim Drucktest waren diese absolut dicht.
    Geändert von Speedfreak87 (30.05.2016 um 16:38 Uhr)

Ähnliche Themen

  1. 8E/B7 - An alle B7 Limo Fahrer ....... Heckklappen frage
    Von V6Quattro im Forum Karosserie
    Antworten: 2
    Letzter Beitrag: 28.08.2014, 08:38
  2. 8D/B5: Frage an die Turbolader-Profis: Sind diese Risse normal?
    Von jopo001 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 13.10.2010, 08:45
  3. 8E/B7 - An alle S4 B7 Fahrer- Frage!
    Von V6Chris im Forum Allgemeines
    Antworten: 3
    Letzter Beitrag: 07.07.2010, 10:25
  4. An alle 1.8t A4/B5 Fahrer- ESD Frage
    Von Leech im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 01.02.2007, 19:46

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •