Ergebnis 1 bis 1 von 1
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    23.05.2016

    Lautsprecher plötzlich ohne Funktion

    Hallo habe folgendes Problem bevor ich einen subwoofer verbaut hab gingen die hinteren lautsprecher und der kleine subwoofer auf der Ablage gestern hab ich dann den großen subwoofer raus getan und jetzt funktioniert die hintere Hälfte nicht mehr den Verstärker von audi hab ich aufgemacht und da war nichts verbannt oder sowas in Google finde ich nichts weiß jemand was?
    Geändert von Ukvladi (23.05.2016 um 21:39 Uhr) Grund: Lautsprecher hinten plötzlich ohne Funktion

Ähnliche Themen

  1. 8E/B6 - Abblendlicht Bi-Xenon links plötzlich ohne Funktion
    Von elepelle im Forum Beleuchtung
    Antworten: 7
    Letzter Beitrag: 05.03.2015, 17:44
  2. 8E/B7 - FSE ohne plötzlich ohne Funktion
    Von btk2000 im Forum Hifi, Navigation & Telefonie
    Antworten: 6
    Letzter Beitrag: 23.07.2013, 16:38
  3. 8D/B5 - Lautsprecher plötzlich ohne Funktion
    Von eaGLe22 im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 11.10.2010, 18:38
  4. 8E/B7: Tagfahrlicht plötzlich ohne Funktion
    Von A4AvantFahrer im Forum Beleuchtung
    Antworten: 7
    Letzter Beitrag: 05.10.2009, 18:54

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •