Ergebnis 1 bis 2 von 2
  1. #1
    Benutzer Avatar von ivan90
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    brd

    Registriert seit
    02.03.2016

    Yatour yt-m06 probleme mit RNS-E

    Hallo Leute,
    ich habe vor paar tagen mir das yatour yt-m06 für mein Audi a4 b7 autoradio RNS-E gekauft.
    Heute war ich das yatour yt-m06 einbauen alles nach der anleitung nur jedoch habe ich ein problem. Sobald ich auf die CD Wechsler Funktion gehe, und bsp per AUX Musik Höre es Funktioniert alles Prima aber sobald ich auf Radio klicke und dann zurück schalte auf CD Dann friert das Bild ein! Spricht das Radio tut nix mehr erst dann wenn ich das yatour yt-m06 abstecke und dann das Radio neu einschalte.
    Hatte sowas schonmal jemand ?
    Ich habe vom Werk aus keinen CD Wechsler nur eine Originale Bluetooth Freisprechanlage.
    Ich bin euch für jeden Rat Dankbar.
    LG Ivo
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_20160501_190512.jpg 
Hits:	33 
Größe:	126,0 KB 
ID:	314660

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Muss ich den CD Wechsler vlt Freischalten ?

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BPJ

    Registriert seit
    17.06.2016
    Zitat Zitat von ivan90 Beitrag anzeigen
    Hallo Leute,
    ich habe vor paar tagen mir das yatour yt-m06 für mein Audi a4 b7 autoradio RNS-E gekauft.
    Heute war ich das yatour yt-m06 einbauen alles nach der anleitung nur jedoch habe ich ein problem. Sobald ich auf die CD Wechsler Funktion gehe, und bsp per AUX Musik Höre es Funktioniert alles Prima aber sobald ich auf Radio klicke und dann zurück schalte auf CD Dann friert das Bild ein! Spricht das Radio tut nix mehr erst dann wenn ich das yatour yt-m06 abstecke und dann das Radio neu einschalte.
    Hatte sowas schonmal jemand ?
    Ich habe vom Werk aus keinen CD Wechsler nur eine Originale Bluetooth Freisprechanlage.
    Ich bin euch für jeden Rat Dankbar.
    LG Ivo
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_20160501_190512.jpg 
Hits:	33 
Größe:	126,0 KB 
ID:	314660

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Muss ich den CD Wechsler vlt Freischalten ?

    Hey, ich habe mir ebenfalls letzte Woche den Yatour YT-M06 gekauft und habe nun das exakt selbe Problem. Allerdings hatte ich ab Werk einen CD Wechsler. Daher glaube ich nicht das es am "freischalten" liegt. Gibs bei dir etwas neues oder hat sonst jemand einen Tipp?
    Vielen Dank schon mal. ☺
    Mit freundlichen Grüßen
    Daniel

Ähnliche Themen

  1. Allgemein - Probleme mit Yatour yt-m06
    Von M.Guske im Forum Hifi, Navigation & Telefonie
    Antworten: 8
    Letzter Beitrag: 22.11.2015, 17:57
  2. Probleme mit Schaltpaddeln nach Umbau von RNS-D auf RNS-E im S6
    Von BlueG6o im Forum Andere Automarken und Typen
    Antworten: 10
    Letzter Beitrag: 04.04.2015, 10:22
  3. 8E/B6 - kurze Anschlussfrage Yatour an RNS-D
    Von s4_luki im Forum Hifi, Navigation & Telefonie
    Antworten: 3
    Letzter Beitrag: 07.02.2015, 13:22
  4. RNS-D auf RNS-E mit Kufatec, Probleme bekannt?
    Von NN 5-95 im Forum Hifi, Navigation & Telefonie
    Antworten: 3
    Letzter Beitrag: 01.02.2007, 11:09

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •