Ergebnis 1 bis 2 von 2
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI PD
    MKB/GKB
    BKE/GYA

    Registriert seit
    09.07.2013

    Bremsleuchte hat dauernd 12V

    Auto: A4 8E B7 Avant Baujahr 2006

    Hallo,

    Ich habe bemerkt, dass mein rechter hinterer Blinker nicht mehr funktioniert, somit dachte ich mir, ja gut die Birne ist kaputt. Leider nein, das ganze Rücklicht ging nicht mehr auf der rechten Seite (Karrosserie rechts hinten (Die Heckklappe geht normal))
    Als ich den Stecker abzog bemerte ich, dass ein Kontaktpin (Braunes Kabel) fehlte, da der durchgeschmort war. Somit hab ich jetzt einen neuen Kontakt dran gemacht, jedoch hab ich nun leider eine dauerhafte 12V Spannung an der Bremsleuchte.
    12V bei nicht eingeschraubter Birne
    2V bei eingeschraubter Birne

    Trete ich die Bremse, so leuchtet die Lampe hell auf, geh ich von der Bremse runter, glimmt sie und hat 2V Spannung.

    gegenüber auf der linken Seite ist alles ganz normal.
    Kann der Fehler irgendwo in der Steuereinheit liegen oder ist es doch wo ein Kabelproblem, habt ihr Erfahrung damit?
    Boardcomputer hab ich leider keinen.

    Mfg
    Fimbi

    Edit:
    Hmmm, da geht man ins Haus, schreibt diesen Thread, geht raus steckt das Diagnosegerät an, lässte Tourque auf Fehler suchen (fand nichts) startet den Motor und weg sind die dauerhaften 12V.

    Ich kanns mir nur so erklären, dass erst mit der eingeschalteten Zündung das Steuergerät die gecheckt hat, dass es keine 12V mehr an diese Leitung schicken soll.
    Auf jeden Fall gehts jetzt wieder ganz normal. Irgendwie ein wenig Zauber dabei
    Geändert von Fimbi (27.03.2016 um 17:46 Uhr)

  2. #2
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    könnte die Lampenüberwachung gewesen sein
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




Ähnliche Themen

  1. 8E/B6: 2.0: Dauernd Anzeige: zu wenig Öl!
    Von Aydinml im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 30.01.2012, 19:17
  2. 8E/B6: Blinker dauernd an
    Von Neoneye im Forum Beleuchtung
    Antworten: 11
    Letzter Beitrag: 13.05.2010, 23:11
  3. 8E/B6: 2.0: Abgassystemleuchte dauernd an.
    Von cemhack im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 07.03.2009, 17:46
  4. 8D/B5: 2.8 12V: Motor hat Ausetzer, stirbt ab.
    Von MarcyV6 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 06.09.2008, 14:09

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •