Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    09.02.2016

    Audi a4 b6 Kühlwasserverlust

    Hallo,
    ich habe festgestellt das bei meinen Audi immer eine Kühlwasser Pfütze ist!! Habe gerade nachgeschaud und habe gesehen das beim Thermostat etwas mit weißer Masse abgedichtet worden ist..hat jemand erfahrung oder weis wer ne andere Möglichkeit !! Hoffe auf eure Hilfe!!

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Das Kühlwasser ist immer vorne links also Fahrerseite..

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    weis keiner ne möglichkeit jungs?

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC_0010.jpg 
Hits:	35 
Größe:	84,2 KB 
ID:	310947

  2. #2
    Forensponsor Avatar von Audirakete
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB / HHD

    Ort
    47506 Neukirchen-Vluyn
    Registriert seit
    20.08.2006
    Entweder Dichtung vom Thermostatgehäuse oder das Gehäuse selber,oder der Ölkühler falz deiner einen hat

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    09.02.2016
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC_0010.jpg 
Hits:	35 
Größe:	84,2 KB 
ID:	310947Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC_0008.jpg 
Hits:	22 
Größe:	82,9 KB 
ID:	310948

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Danke erstmal, dass weise Zeug sieht mir schon ziemlich Verdächtig aus oder was meint ihr?

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    kann ich zylinderkopfdichtung ausschließen, kein Öl im Wasser, und kein Wasser im Öl?!
    Schläuche werden auch nicht Hart

  4. #4
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Sind am Ausgleichsbehälter Spuren zu erkennen? Sachen ausschließen kannst du erst wenn du das Leck gefunden hast zur Not auch mal unter das Auto schauen.

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    09.02.2016
    Keine Spuren im Ausgleichsbehälter, unterm auto war ich schon und seh auch das Kühlwasser aber nicht wo es herkommt leider..

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Das einzige was mir aufgefallen ist wenn ich den Motor abstelle zischt es irgendwie

  6. #6
    Forensponsor Avatar von Audirakete
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB / HHD

    Ort
    47506 Neukirchen-Vluyn
    Registriert seit
    20.08.2006
    Das zischen kann auch von der Klimaanlage kommen Expansionsventil.
    Aus welcher Ecke kommst du

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    09.02.2016
    Nähe Waldmünchen

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    09.02.2016
    Was haltet ihr von dem weißen zeug ? denke nicht das das normal ist?!

  9. #9
    Forensponsor Avatar von Audirakete
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB / HHD

    Ort
    47506 Neukirchen-Vluyn
    Registriert seit
    20.08.2006
    Also ich kann da kaum was erkennen

Ähnliche Themen

  1. Allgemein - Kühlwasserverlust über Ausgleichbehälter Audi A4 2 Liter Diesel 140PS
    Von alexrs im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 24.03.2016, 13:37
  2. 8E/B6 - Kühlwasserverlust
    Von holgersl im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 05.05.2012, 12:43
  3. 8E/B6 - Audi A4 1.8t Kühlwasserverlust bei warmen Motor.
    Von m4rx90 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 28.08.2011, 17:34
  4. 8D/B5: kühlwasserverlust?!
    Von haiZas im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 13.12.2009, 22:59
  5. Audi A6 4B 2.5 tdi starker Kühlwasserverlust
    Von Japedaier im Forum Andere Automarken und Typen
    Antworten: 20
    Letzter Beitrag: 20.11.2009, 11:20

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •