Ergebnis 1 bis 8 von 8
  1. #1
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011

    PDC vorne beim Einpacken Tod beim Touran

    Moin,

    meine bessere Hälfte fragte mich heute warum die PDC vorne beim einparken nicht gehen?.

    Ich bin dann darauf hin raus DSG auf D gestellt den PDC Knopf gedrückt und den Fuß langsam von der bremsen genommen und schwub ist die PDC aus, es ist egal wie lange ich den knopf gedrückt halte. Dass ist ja nicht Sinn der Sache den beim vorwärts einparken ist es für manch ein Fahrer hilfreich.

    Ist dass normal?

    Hab PDC & PLA & OPS & RFK ist ein Touran 1T Fl bj 2009

    Indem viano meiner Schwester drückt man beim vorwärts einparken den pdc Knopf und dass PDC bleibt bis 7kmh an und geht dann erst aus
    Gruß Fabian

  2. #2
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    klingt für mich nach Codierung
    die Abschaltschwelle raufsetzen
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  3. #3
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Ok dann werde ich da mal schauen
    Gruß Fabian

  4. #4
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Weiß zufällig jemand worunter ich das mit vcds einstellen könnte ?
    Gruß Fabian

  5. #5
    Moderator Avatar von lyrix
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    D-747XX
    Registriert seit
    29.08.2007
    unter Anpassung vom PDC STG
    mimimi

    Bei Fragen, Problemen oder Beschwerden -> Kontaktformular <- Bei Unzufriedenheit, "Registrierung löschen" anwählen

  6. #6
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Unter Anpassung ist nichts drin

    Also ich hab nochmal durch geschaut in Einparkhilfe und pla ist nichts zu finden
    Geändert von mounty (20.04.2016 um 15:20 Uhr)
    Gruß Fabian

  7. #7
    Erfahrener Benutzer Avatar von Kjel89
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HCF

    Ort
    D-383...
    Registriert seit
    16.01.2008
    Nur mal kurz am Rande, hinten funktioniert sie normal ?
    Wir hatten den Fehler, dass sie Zeit für Zeit gar nicht mehr funktionierte. Bei uns lag die Lösung daran, dass wir mit Anhänger gefahren sind und sich in der Anhängerkupplungsdose wohl ein Pin nicht richtig "abgeschaltet" hat, als der Stecker wieder abgezogen wurde. Somit dachte das Auto immer, ein Anhänger wäre dran.

    Gewundert hat uns auch, dass vorne dann nicht ging. Nach "Reparatur" ging alles wieder wie gewohnt.

  8. #8
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Rückwärts funktionieren alle sensoren vorne wie hinten und mit PLA auch nur beim vorwärts einparken nicht .....
    Gruß Fabian

Ähnliche Themen

  1. 8E/B7 - mittlere vordere PDC Sensoren lackieren beim S-line Grill
    Von PAOX7 im Forum Karosserie
    Antworten: 0
    Letzter Beitrag: 31.05.2013, 19:11
  2. 8E/B7 - PDC Warntongeber vorne beim B7
    Von PAOX7 im Forum Karosserie
    Antworten: 14
    Letzter Beitrag: 18.01.2012, 13:39
  3. 8E/B6: Passen vorne 9x19 ET 39 beim 8E?
    Von A4-Avanti im Forum Räder & Reifen
    Antworten: 1
    Letzter Beitrag: 09.01.2008, 18:43
  4. Antworten: 1
    Letzter Beitrag: 12.09.2006, 14:46

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •