Ergebnis 1 bis 16 von 16
  1. #1
    Benutzer Avatar von Nordie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    AVV/-

    Ort
    Autostadt
    Registriert seit
    23.01.2011

    Unrunder Motorlauf direkt nach Kaltstart für ein paar Minuten

    Ahoi!

    Bei meinem Wagen (Daten stehen im Profil ) tritt seit ein paar Wochen ab und an folgendes Problem auf:
    Ich starte den Motor morgens (längere Standzeit über Nacht). Er springt sofort an und läuft. Anschließend ruckelt er sehr stark und die Drehzahl fällt auf 650 -700 1/min ab bzw. schwankt. Der Motor läuft aber und geht nicht wieder aus.
    Fährt man direkt los merkt man das Ruckeln nur sehr leicht bei Fahren.
    Bleibt man im Leerlauf, so hört das Ruckeln nach ca. 2-3 min abprupt auf. Habe mich den einen Tag mal neben die offene Motorhaube gestellt und es fiel auf, dass unmittelbar nach dem Schalten eines Relais der Motorlauf wieder rund wird.

    Da hatte ich die Sekundärlufteinblasung im Verdacht. Habe sie am nächsten Morgen mal vom Luftfilterkasten getrennt und den Anschluss zu gemacht. Das Ruckeln war immer noch da (subjektiv emfunden aber nicht so starkt). Die Sekundärluftpumpe läuft hörbar und ein Luftzug am abgeklemmten Schlauch war auch zu vernehmen.

    Kann mir jemand spontan weiterhelfen? Kann es doch ein Teil des Sekundärluftsystems sein?

    Zum Fehler auslesen habe ich spontan keinen bei der Hand.

    Zündkerzen sind erst getauscht wurden (davor war das Phänomen auch schon).
    Luftfilter kam vor einem Jahr neu.
    LMM wurde schonmal getauscht vor längerer Zeit.

    Danke für die Hilfe schon mal

    Gruß
    Saugmotor - aus Spaß an der Drehzahl

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Kann der Temperatur Geber sein...
    Gruß Fabian

  3. #3
    Benutzer Avatar von Nordie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    AVV/-

    Ort
    Autostadt
    Registriert seit
    23.01.2011
    Vom Kühlwasser? Da könnte man ja den Klimacode mal checken.
    Anzeige im KI ist aber normal und Geber wurde aucj bereits gewechselt. Vor einiger Zeit jedenfalls.

    Gruß
    Saugmotor - aus Spaß an der Drehzahl

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Drehzahlsägen kann von verschmutzter Drosselklappe kommen.
    Auch eine defekte KGE (Falschluft) kann Ursache sein, gerade wenn der Wagen im Kaltlauf viel Luft zieht bzgl. höheren Standgas.

    Greetz

  5. #5
    Benutzer Avatar von Nordie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    AVV/-

    Ort
    Autostadt
    Registriert seit
    23.01.2011
    DK habe auch auch schon dran gedacht. Aber dann wäre der unrunde Lauf doch immer in LL bzw ggf auch in anderen Drehzahlbereichen?

    Kann man die KGE schnell prüfen bzw "unterbrechen" ?

    Danke

    Gruß
    Saugmotor - aus Spaß an der Drehzahl

  6. #6
    Erfahrener Benutzer Avatar von Vader
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Schwarzenbach Saale
    Registriert seit
    22.10.2007
    jo kann man schnell prüfen

    http://www.a4-freunde.com/forum/show...=1#post1197133

    hab heute auch erst beide ventile gewechselt. kosten ca 45€

  7. #7
    Benutzer Avatar von Nordie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    AVV/-

    Ort
    Autostadt
    Registriert seit
    23.01.2011
    Danke für den Tip. Mache ich morgen gleich mal

    Und berichte....

    Gruß
    Saugmotor - aus Spaß an der Drehzahl

  8. #8
    Benutzer Avatar von Mati 1.8T
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB/ EBU

    Ort
    Berlin
    Registriert seit
    26.10.2014
    Hallo,

    zumindest um den LMM ausschließen zu können, einfach mal den Stecker abziehen und schauen ob das Ruckeln dann weg ist. Der LMM nimmt dann feste Werte. Wenn z.B. ein ölbenetzter Sportluftfilter (wie K&N) verbaut ist, kann dies zum erneuten Ausfall des LMM führen.

  9. #9
    Benutzer Avatar von Nordie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    AVV/-

    Ort
    Autostadt
    Registriert seit
    23.01.2011
    Also mein Ergebnis von heute morgen:
    Deckel tanzt
    Keine Änderung des LL beim Zusammendrücken der Schläuche.

    Genau mit Abschalten der Sekundärluftpumpe (war angeschlossen) war der Motorlauf normal. Relais klickte auch wieder.

    Das mit dem LMM probiere ich morgen früh

    Gruß
    Saugmotor - aus Spaß an der Drehzahl

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Mal geschaut ob evtl Wasser in der Sekundärluftpumpe bzw in deren Schläuchen steht?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  11. #11
    Benutzer Avatar von Nordie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    AVV/-

    Ort
    Autostadt
    Registriert seit
    23.01.2011
    Genau das wäre ja der nächste Schritt. Aber wenn dem so wäre, müsste dann nicht bei ebgeklemmter pumpe alles gut sein?
    Es gibt doch Ventile für die Sekundärluftanlage. Wo sitzen die denn?

    Gruß

    Edit: als ich den Schlauch vom Filterkasten abhatte, war es innen nicht nass
    Geändert von Nordie (12.11.2015 um 07:54 Uhr)
    Saugmotor - aus Spaß an der Drehzahl

  12. #12
    Benutzer Avatar von Nordie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    AVV/-

    Ort
    Autostadt
    Registriert seit
    23.01.2011
    Habe den Motor einmal ohne LMM gestartet. Kein Ruckeln, aber auch keine Sekundärluftpumpe zu hören.
    Ähnliches Verhalten am nächsten Tag: LMM abgezogen als das Ruckeln losging. Stabiler Lauf aber keine Sekundärluftpumpe.

    Soweit meine Erkenntnisse
    Saugmotor - aus Spaß an der Drehzahl

  13. #13
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Wenn der lmm ab ist geht der Motor in den notlauf deshalb läuft er dann "stabil" Lies doch einfach mal den FS aus
    Gruß Fabian

  14. #14
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Der Motor kann aber auch durch nen defekten LMM das ruckeln haben.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  15. #15
    Benutzer Avatar von Nordie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    AVV/-

    Ort
    Autostadt
    Registriert seit
    23.01.2011
    Habe gerade mal den FSP ausgelesen. Der LMM war auch hinterlegt mit Signal zu gering. Aber den hatte ich ja abgezogen die Woche...
    Daneben war noch folgender Fehler drin:

    17924 Ventil Registersaugrohrumschaltung-N156 Unterbrechung - sporadisch

    (Den hatte ich schonmal drin. Damals hatte ich aber keine Beanstandung.)

    Wäre es möglich, dass das Ventil den Fehler verursacht?

    Danke

    Gruß
    Saugmotor - aus Spaß an der Drehzahl

  16. #16
    Benutzer Avatar von Nordie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    AVV/-

    Ort
    Autostadt
    Registriert seit
    23.01.2011
    So kleines Update von meiner Seite:

    FSP habe ich den einen Tag gelöscht und heute wieder ausgelesen.
    Folgender Fehler war erneut hinterlegt: 17924 Ventil Registersaugrohrumschaltung-N156 Unterbrechung - sporadisch

    Habe dann festgestellt, dass das Gestänge zur Betätigung der Saugrohrumschaltung gebrochen ist.

    Leider kann man wohl nur die komplette Antriebseinheit (Kosten: 250,00 €) wechseln.
    Stimmt das?

    Ich meine auch mal eine Anleitung gesehen zu haben, die beschreibt, wie man diesen Defekt instandsetzen kann...

    Hoffe auf eine Weiterhilfe

    Gruß
    Saugmotor - aus Spaß an der Drehzahl

Ähnliche Themen

  1. 8E/B6 - Unrunder Motorlauf nach Kaltstart....
    Von starmaker im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 22.01.2014, 00:14
  2. 8E/B6 - 2.4 BDV unrunder Motorlauf nach Kettenspanner abdichten
    Von stefanm9970 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 23.05.2012, 21:47
  3. Re: mein XENON wird nach ein paar Minuten "gelblich"
    Von haubbay im Forum Beleuchtung
    Antworten: 8
    Letzter Beitrag: 25.02.2004, 10:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •