Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ANA

    Registriert seit
    25.09.2015

    Sporadische Verschlucken ( Volllast )

    Hallo und allen einen schönen Sonntag,

    habe die Tage im warmen Zustand ein Verschlucken bei Volllast wahrnehmen können. Es tritt sporadisch bei ca 2500 - 3000 U/min auf.

    Wenn ich unter Teillast beschleunige, ist alles in Ordnung.

    Seltsam ist, dass es nicht immer auftritt.

    Hat jemand eine Idee,wie ich dieses Problem sinvoll eingrenzen kann?

    Getauscht habe ich bisher einen dünnen Schlauch, er geht komplett von der Drosselklappe über den Ventildeckel hin zu einer kleinen Unterdruckdose. Dieser War sehr porös, bzw. fast nicht mehr vorhanden. Ebenso die KW Gehäuse entlüftung gereinigt, war aber nicht sehr schmutzig.

    Muss ich nach solchen kleinen Eingriffen die Drosselklappe anlernen? bzw kann eine Grundeinstellung hier etwas verbessern?



    Gruß

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Vielleicht mal das gesamte Ansaugsystem reinigen. Drosselklappe ebenso.
    Auch ein Additiv für Einspritzanlage zur Reinigung kann nicht schaden.
    Danach mal Fehlerspeicher auslesen, ggf. Fehler löschen und ein Reset durchführen.

    Greetz

  3. #3
    Benutzer Avatar von Mati 1.8T
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB/ EBU

    Ort
    Berlin
    Registriert seit
    26.10.2014
    Hatte vor kurzem ein ähnliches Problem, bei mir lag's am Luftmassenmesser. Einfach mal Stecker vom LMM abziehen und schauen ob das Problem dann weiterhin besteht.

    Gruß

    Mati

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ANA

    Registriert seit
    25.09.2015
    Arrrrrrrr, es hört nicht auf mit meinem Missmut.

    Erstmal Danke Rotlicht. Werde ich mal machen. Dachte immer, dass solche Additive Bauernfängerei sind. aber naja, man lernt nie aus

    Habe nochmal mit Bremsenreiniger nach Falschluft gesehen, irgendwo an der DK scheint noch ein Schlauch undicht zu sein, muss ich dann mal nachsehen, wenn gerade nicht ein hochstkirchlicher Feiertag ist

    Wollte gerade mal die Kerzen ansehen, fing bei der ersten schon an. Bekomme sie nicht raus, Habe es mit ner vernünftigen Nuss und ner 3/4 Zoll Ratsche probiert. Ich bekomme sie etwa 2 mm gelöst, danach hatte ich Angst, sie abzureißen. Dann Rostlöser drauf, warm laufen lassen, selbes spiel, ich muss so verdammt viel Kraft auffwenden, dass ich echt Schiss habe, den Kopf abzudrehen,

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    @ Mati,

    kann ich denn ohne LMM überhaupt vernünftig fahren? Ich habe das bei nem W124 mal gemacht, aber der hatte Leerlaufprobleme.

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Ohne Stecker am LMM läuft der Motor mit festen Werten.
    Ja, Luftmassenmesser ist natürlich auch genau passend zu dem Symptom.

    Greetz

  6. #6
    Benutzer Avatar von Darkkoeln
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    Bergheim
    Registriert seit
    26.02.2013
    Guck mal nach Benzindruck der Schlauch zu der Druckdose ist sicher der Benzindruckregler

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ANA

    Registriert seit
    25.09.2015
    @ darkkoeln

    was soll ich denn da gucken, und wie?

  8. #8
    Benutzer Avatar von Blaaxri
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF/DES

    Ort
    Minfeld
    Registriert seit
    16.09.2012
    Ich hatte das gleichr Problem mit meinem 1,8 ADR. Bei mir waren es die Zündkabel.

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ANA

    Registriert seit
    25.09.2015
    An die hatte ich auch gedacht, naja, erstmal probieren, ob ich heute Nachmittag die Kerzen rausbekomme, dann wechseln und vielleicht ist es ja dann schon weg. Jedenfalls gehe ich davon aus, dass die ewig nicht gewechselt wurden. So fest wie die bappen.

    Zu den Zündkabeln, sollte man gleich alle 5 Wechseln, also die zu den Kerzen und die zum Verteiler?

    Wenn nicht, werde ich ihn mal auslesen. VAG COM ist vorhanden.

    Nochetwas. Mein A4 ist ziemlich laut. Werde den MSD und ESD wechseln. Habe ich eigentlich eine Lambdasonde nach Kat? Wenn ja, würde diese bewirken, dass im Falle eines defekten Kat die Motorkontrolleuchte angeht?

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Sonde sitzt vor Kat.
    Hat also auf einen defekten Kat keinen Einfluss.

    Greetz

  11. #11
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ANA

    Registriert seit
    25.09.2015
    So, habe die Kerzen gewechselt, läuft deutlich besser,

    Das buckeln ist auch weg.

    das Kerzenbild war schrecklich, viel zu fettes Gemisch. Komplett verkrustet. Als Ursache mache ich jetzt einen Riss im Krümmer verantwortlich, da pöttert er nämlich ordentlich raus. Somit bekommt ja auch die Lambda falsche Werte.

    Jedenfalls habe ich die Kerzen mit nem Rostlöser ordentlich vorbehandelt. Dann sauber gepustet und mit der großen Ratsche ging es dann.

    Hoffe nur, dass ich bald alle Defekte beseitigt habe.

Ähnliche Themen

  1. 8D/B5 - Motorprobleme: "Verschlucken" im Leerlauf / keine Vollgasleistung + schwarzer Rauch
    Von Don White im Forum Motor, Getriebe & Abgasanlage
    Antworten: 43
    Letzter Beitrag: 22.03.2016, 10:01
  2. 8D/B5 - "Verschlucken" bei 180 KM/H Leistungsverlust
    Von 25cent im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 06.11.2011, 16:29
  3. 8D/B5: Stottern / Verschlucken des Motors bei Volllast
    Von Rotlicht im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 01.07.2008, 20:29
  4. 8D/B5: 2.4: Sporadische Warmstartprobleme
    Von Christian24 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 30.04.2008, 22:33
  5. Sporadische Leistungseinbußen
    Von ddhb im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 18.04.2007, 18:22

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •