Ergebnis 1 bis 17 von 17
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    08.09.2015

    AHL 1.6 Drehzahl im Leerlauf bei 2000, springt teilweise schlecht an..

    Hallo zusammen,

    bei meinem 98er Avant mit 1.6 AHL Motörchen habe ich folgendes Problem:

    Tritt sporadisch auf(sprich, manchmal läuft der Wagen ganz normal)..

    Drehzahl ist im Leerlauf bei mindestens 2000 Umdrehungen.. Drehzahl geht manchmal dann von selbst hoch und runter. 2000-2500 Umdrehungen...

    Mache ich nachdem dieses auftaucht, den Motor aus und möchte wieder starten, habe ich regelmäßig Probleme den Motor wieder zu starten!

    Außerdem nimmt er beim losfahren mit diesem "Fehler" schlecht Gas an, so dass mir der Wagen manchmal ausgeht wenn ich beim losfahren dann nicht genug gas gebe!

    Temperatur ist immer okay! Und bei Autobahnfahrten ist auch alles okay, kann ganz normal beschleunigen usw....

    Und wie gesagt.. Manchmal startet der Wagen ganz normal, mit ganz normaler Leerlaufdrehzahl zwischen 900-1000 Umdrehungen....

    Was ich schon gemacht habe: LMM gereinigt, Kurbelgehäuseentlüftung Schlauch erneuert und alle teile drum herum gereinigt, Drosselklappe gereinigt... Problem Leider genau wie vorher.....

    Hat vielleicht jemand eine Ahnung?

    VG

    becks





    Nachtrag:

    - Im kalten Zustand hat er das Problem nie! Nur bei warmem Motor! Wobei die Temperatur immer okay ist(90, nie darüber).

    - Öl und Kühlflüssigkeit sind auch immer okay! Verbraucht nur minimal Öl.

    - Im Fehlerspeicher ist nix drin!(Hat ab und zu Probleme mit dem Transponder im Schlüssel. Das ist im Fehlerspeicher drin. Wobei ich aber merke dass der eine Fehler nix mit dem anderen zu tun hat.. Wenn er nämlich wegen dem Transponder nicht anspringt erscheint immer die Wegfahrsperrenwarnleuchte.. Das tritt nur ganz selten, so alle zwei Wochen einmal auf..Wobei mein Hauptproblem so gut wie jeden Tag, jeden zweiten tag auftaucht...)

    Keiner eine Ahnung was es sein könnte? Wäre um jeden tipp dankbar!
    Geändert von becks1on1 (14.09.2015 um 14:11 Uhr)

  2. #2
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    08.09.2015
    So kleiner Zwischenstand, nur falls mal jemand die gleichen Probleme hat..

    Hatte ja geschrieben dass ich den ganzen Ansaugtrakt bereits gereinigt hatte(war sehr verölt im Bereich der Kurbelgehäuseentlüftung)... Und dann hatte ich abgesehen davon die Woche noch das Öl gewechselt...

    Die Drehzahl und Startprobleme sind nun komplett verschwunden! Der Motor schnurrt wieder wie ein Kätzchen...

    Was ich allerdings mal im Auge behalten werde ist dass die Probleme jetzt seitdem es draußen kälter wird verschwunden sind.. Weiß nun nicht ob es durch meine Reinigungsaktion und den Austausch des Kurbelgehäuseentlüftungsschlauchs verschwunden ist oder durch die kalten Temperaturen draußen.. Merkwürdig ist halt dass der Motor immer ewig lange braucht bis er mal auf 90 Temperatur ist.. Und oft geht die Temperatur des Motors auch dazwischen wieder runter auf 70...

    Mal sehen.. Meint ihr das Thermostat könnte einen weg haben?

  3. #3
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Darmstadt
    Registriert seit
    05.06.2013
    Wenn die Wassertemperatur schwankt oder manchmal steigt
    und wieder fällt deutet das durchaus auf das Thermostat hin.

    Wie hast du den LMM gereinigt? Die Dinger sind sehr empfindlich.

    Zu den schwankenden Drehzahlen fällt mir nur der Leerlaufregler ein.

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Kann aber genauso der Doppeltemperaturgeber sein der beeinflusst die Drehzahlen genauso wie das Instrument bei falschen Werten.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    08.09.2015
    Nachdem der Wagen eine Woche jeden Tag ohne Probleme gefahren ist, habe ich nun seit vorgestern wieder die gleichen Probleme.. Den LMM schließe ich mal aus, bzw. wenn der einen weg hat dann nicht durch meine Reinigung weil der Fehler ja vorher genauso bestand.. Ich lasse jetzt zuerst mal das Thermostat tauschen, dann sehe ich weiter...

    Vielen Dank für die Antworten bisher!

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    08.09.2015
    Hmm, ich möchte nach mountys post gerne auch den Temperaturgeber tauschen. Der kostet ja nicht viel. Ich habe ich im Netz nach einem passenden Sensor gesucht, aber da gibt es für den AHL Motor anscheinend verschiedene(sehen alle anders aus von der Form und dem Anschluss) Wie finde ich heraus welchen ich brauche? Hab den 1.6 AHL BJ 1998...

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    kauf den Sensor bitte bei Audi, die ausm Zubehör machen oft Probleme!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    08.09.2015
    So der Wagen war jetzt in großer Inspektion(Öl, Ölfilter, Luftfilter, Zündkerzenwechsel..) und wurde gleichzeitig repariert...

    Das Thermostat war der Übeltäter! Und der Vorbesitzer hatte die Zündkerzen wohl schon jahrelang nicht mehr gewechselt.. Die waren total weg..

    Jetzt läuft der Wagen wieder normal! Wobei der Meister sagte dass ich jetzt mal beobachten sollte ob er mal nochmal diese Kapriolen mit den Leerlaufdrehzahl-Schwankungen bringt.. Bin aber heute seit der Reparatur ohne Probleme gefahren...

    Dann war der Avant(700 Euro Kaufpreis) zuzüglich der jetzt erledigten Inspektion und Reparatur(230 Euro) wohl zum Glück doch ein schönes Schnäppchen... Meinte jedenfalls der von der Werkstatt

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    08.09.2015
    Oh mein... Auto lief jetzt eine Woche ohne jegliche Probleme.. Temperatur bleibt jetzt immer schön auf 90. Die temperaturschwankungen sind komplett weg..

    Allerdings hat er heute das erste mal wieder die leerlaufdrehzahl während der fahrt in der Stadt irgendwann auf 2000 erhöht.. Ich bin dann stehen geblieben und hab den wagen ausgemacht und wieder gestartet. Auch die startscgwierigkeiten sind weg. Allerdings war er nach dem neustart noch auf 1500 umdrehungen..

    Was könnte das jetzt noch sein?

    Der Meister meinte bei der Reparatur dass die drosselklappeneinheit schon ziemlich betagt aussehen würde.. Kann es die drosselklappe sein?

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Klar kann die es sein.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  11. #11
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    08.09.2015
    Hmm.. Was kann denn an der Drosselklappe dann genau defekt sein? Ich verstehe halt nicht, dass der Wagen dann eine Woche komplett ohne Probleme läuft und dann plötzlich wieder nicht...

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    Mainz-Kastel
    Registriert seit
    15.08.2012
    An der Drosselklappe kann z.b. das Poti kaputt sein. Oder sie klemmt manchmal sporadisch. Hat der Motor schon E-Gas?

    Fehlerspeicher schon ausgelesen?

    andere Gründe: Es kann auch Falschluft sein, z.b. an den kleinen Schläuchen, die in das Ansaugrohr reingehen. Einfach mal dran wackeln.
    Geändert von Gizmo1981 (07.10.2015 um 10:06 Uhr)

  13. #13
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    08.09.2015
    Ah, ich denke dass meint der Meister dann..

    Nee hat Gaszug.. Fehlerspeicher ist leer!

    Andere Schläuche hatte ich und der Meister schon gecheckt.. Sieht soweit alles okay aus...

    Ich kauf jetzt einfach mal eine gebrauchte Drosselklappeneinheit bei ebay und lass die einbauen.. Dann sehen wir weiter...

  14. #14
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    08.09.2015
    Update...

    Ich habe nun eine gute gebrauchte Drosselklappeneinheit zuhause, hatte aber noch keine Zeit diese einbauen zu lassen..

    Was aber interessanter ist, vielleicht kann dadurch hier jemand den Fehler eher zuordnen:

    Folgendes habe ich festgestellt:

    Wenn der Wagen in den "unruhigen leerlauf mit über 2000 Umdrehungen geht, und ich im Stand bei eingelegtem Gang die Kupplung soweit kommen lasse dass der Motor fast ausgeht bzw anfängt zu ruckeln, dann geht die Drehzahl wieder auf normaldrehzahl zurück! Fahre ich dann los, geht es sobald ich gas gebe wieder in den unruhigen leerlauf mit über 2000 Umdrehungen zurück! Außerdem ist dann beim Gasgeben immer am Anfang wie so ein "Loch" wo der Motor fast ausgeht(das hat er nicht wenn der Wagen normal läuft..

  15. #15
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    08.09.2015
    So neue(gebrauchte) Drosselklappeneinheit wurde gestern eingebaut. Jetzt bin ich mal gespannt ob das Problem mit der hohen Leerlaufdrehzahl endlich behoben ist.. Bis jetzt sieht es mal danach aus! Aber genau kann ich das erst nach ein paar Tagen sagen, weil er vorher ja auch manchmal tagelang ohne Fehler gefahren ist.. Aber allein schon von außen, sieht die neue Drosselklappeneinheit noch wesentlich besser aus als die die drin war!

  16. #16
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    08.09.2015
    Nochmal zum Abschluss dieses Themas:

    Probleme sind behoben!

    - Für die schwankende Motortemperatur war das Thermostat schuld

    - Die Drehzahlschwankungen/Erhöhte Drehzahl im Leerlauf hat die defekte Drosselklappeneinheit verursacht

  17. #17
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Danke für die Rückmeldung
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8D/B5 - Leerlauf Sägen und teilweise hohe Drehzahl ohne Gasbetätigung 1.8 20V
    Von faebson im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 29.11.2016, 20:51
  2. 8D/B5: 2.4: Motor springt bei Sonnenschein schlecht an
    Von Troymcclure im Forum Motor, Getriebe & Abgasanlage
    Antworten: 74
    Letzter Beitrag: 19.06.2013, 13:25
  3. 8D/B5 - Hohe Drehzahl im Leerlauf und geht schlecht an
    Von Reno im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 10.12.2012, 15:53
  4. 8D/B5 - Bei regen = Springt schlecht an ;_;
    Von Nostral im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 29.07.2010, 14:48
  5. 8E/B6 - 1.6 Springt bei heissem Wetter schlecht an
    Von redbecker im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 25.05.2010, 10:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •