Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer Avatar von dagolard
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/FSD

    Ort
    Zuchwil/Schweiz
    Registriert seit
    02.09.2010

    Fehlt da was? (Radhaus links vorn)

    Hallo Leute,

    nach dem Ausbau der Radhausschale sah ich das (siehe Foto). Fehlt da was, oder muss das so?

    Gruss Dago

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Audi.jpg 
Hits:	42 
Größe:	311,7 KB 
ID:	304534

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    -/-

    Registriert seit
    27.10.2013
    Muss so.

  3. #3
    Benutzer Avatar von dagolard
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/FSD

    Ort
    Zuchwil/Schweiz
    Registriert seit
    02.09.2010
    Denn is jut.

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Da wird bei aus/einbau des Aggregateträgers ein Zentrierdorn eingesteckt um den Einbau zu erleichtern
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 18.05.2014, 13:43
  2. 8E/B6 - Achse vorne links fehlt da nicht was?
    Von R2APTO im Forum Fahrwerk
    Antworten: 2
    Letzter Beitrag: 06.08.2012, 19:33
  3. 8E/B6 - Bremse vorn links und hinten rechts runter - vorn immer heiß
    Von GrauerA4wolf im Forum Bremsen
    Antworten: 2
    Letzter Beitrag: 11.05.2010, 22:36
  4. 8D/B5: Geräusch vorn links
    Von Schniet im Forum Fahrwerk
    Antworten: 10
    Letzter Beitrag: 10.03.2010, 08:10

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •