Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer Avatar von Marqus65
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK/FVD

    Ort
    Hannover
    Registriert seit
    12.04.2013

    [gelöst] MMI Darstellungsfehler / Seitenverhältnis passt nicht

    Hallo zusammen!
    Entweder bin ich zu blöd für die Suche, oder es gibt hier tatsächlich noch nichts zum Thema.

    Bei meinem MMI 2G high stimmt das Seitenverhältnis nicht. Der linke Rand ins abgeschnitten, sodass z.B. die ersten 2 Buchstaben der Schnellwahlfelder nicht zu sehen sind. Ich hoffe, ihr könnt euch vorstellen was ich meine.

    Kann man das Seitenverhältnis irgendwie anpassen, bzw die Bildschirmgrenzen festlegen?

    Hidden Menu ist verfügbar.
    Ich habe nichts verändert. Das Fahrzeug wurde bereits so erworben.

    Achso bevor ich es vergesse: Der S4 aus meinem Profil hat natürlich kein MMI 2G high. XD
    Meinen S4 gibt es leider nicht mehr.
    Es handelt sich beim Fahrzeug um einen S5 VFL (08/08)

    Gruß,
    Marcus
    Geändert von Marqus65 (04.09.2015 um 15:15 Uhr)

  2. #2
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    beim Händler gekauft? Mangel beim Kauf bekannt gewesen ?

  3. #3
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Hatten wir mal hier nicht so einen ähnlichen Fall, wo eine falsche Blende montiert war?

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  4. #4
    Benutzer Avatar von Marqus65
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK/FVD

    Ort
    Hannover
    Registriert seit
    12.04.2013
    Ist mir beim Kauf nicht aufgefallen und er ist von Privat. Falsche Blende, wäre möglich. Es ist eine Kombiblende vom RS in Klavierlackschwarz verbaut. Sind die von der Passung her unterschiedlich?
    Das MMI ist doch das gleiche, außer es handelt sich um ein FL.

    Sonst suche ich heute Abend nochmal am PC. Über den mobilen Browser liefert mir die Suche komischerweise immer 0 Ergebnisse.

  5. #5
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    mach doch die Blende einfach mal weg
    die is nur geclipst
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  6. #6
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Schon was neues?

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  7. #7
    Benutzer Avatar von Marqus65
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK/FVD

    Ort
    Hannover
    Registriert seit
    12.04.2013
    Sry, hab ganz verschwitzt zu antworten, bzw dachte ich hätte schon. XD

    Tatsächlich ist die RS-Blende ca. 5mm schmaler als die Originale. Gut, damit kann ich dann Leben, wo ich jetzt weiß, dass es kein Bildschirmfehler ist.

    Vielen Dank für eure Hilfe!

  8. #8
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    das hat nix mit RS-Blende zu tun, sondern mit dem verbauten Navi/Radio im Fahrzeug wo die Blende vorher verbaut war
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




Ähnliche Themen

  1. 8K/B8 - AUX-In geht nicht, wird im MMI nicht angezeigt
    Von mysteri0us im Forum Hifi, Navigation & Telefonie
    Antworten: 29
    Letzter Beitrag: 25.07.2013, 23:10
  2. 8E/B6 - eMOTION Wasabi passt oder passt nicht?
    Von Culto im Forum Räder & Reifen
    Antworten: 14
    Letzter Beitrag: 17.06.2013, 21:17
  3. 8D/B5 - PDC S4-ANSATZ an VFL-Heck?! passt? passt nicht?
    Von XBROKENX im Forum Karosserie
    Antworten: 23
    Letzter Beitrag: 16.02.2013, 00:43
  4. 8E/B6 - welche dvd mit mmi passt in meine navi?????
    Von doru_alin79 im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 09.02.2012, 19:31
  5. Antworten: 5
    Letzter Beitrag: 02.04.2007, 04:19

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •