Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Ort
    Karlstein an der Thaya
    Registriert seit
    18.08.2014

    Servo ruckelt, Keilriemen quitscht, scheppern im Leerlauf.... Was ist da los?

    Hallo.

    Bei meinem A4 B6 1.9Tdi PD 131 PS (AWX) hat sich vor kurzem ein leichtes Klopfen/Scheppern vom Motor ausgebreitet. Jedoch nur am bei Standgas. Ausserdem geht die Servo etwas ruckartig und der Keilriemen quitscht beim lenken. Bei ca 1200U/min läuft er ganz ruhig. Kurz darauf hat es beim Beschleunigen einen lauten Knall gemacht und die Leistung war weg, schwarzer Rauch aus dem Aupuff usw. Es war der Ladeluftschlacht der sich von dem Rohr der AGR gelöst hat.
    Das ganze hab ich jetzt wieder rep. Erste Probefahrt war perfekt, dann hab ich ihn ca 5 min am Stand laufen lassen, dann kam das Problem mit dem Scheppern und quitschen wieder......

    Liegt es vielleicht an einer Unterdruckleitung? Hat er einen Fehler gespeichert der erst gelöscht werden muss?
    Mir kommt das ganze sehr seltsam vor!?!?
    Wenn ich die Unterdruckleitungen am AGR während er läuft abziehe ändert sich nicht wirklich was. Wenn er ca 30min abgestellt ist und danach wieder gestartet wird, passt die ersten ca 30sec auch alles, dann fängt er wieder an.
    Ich weiß dass eine Ferndiagnose sehr schwierig ist, aber ich hab alles so gut wie möglich beschrieben.
    Das scheppern klingt wie wenn irgendwas massives leichtes spiel hat..

    Mir ist gerade eingefallen dass es der Freilauf der Lima ja auch sein könnte!?
    Lieg ich da richtig?
    Ich hoffe mir kann da jemand weiterhelfen!!!!

    Lg markus
    Geändert von mounty (18.08.2015 um 18:58 Uhr)

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Ort
    Karlstein an der Thaya
    Registriert seit
    18.08.2014
    So, bin jetzt nochmal zum audi und hab mal versucht das lüfterrad der Lima mit einem Schraubenzieher in beide Richtungen zu drehen.
    Ergebnis:Steht wie ein Bock. Morgen wird mal ein freilauf bestellt, ich hoffe dann ist ruhe.

    Lg markus

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Ort
    Karlstein an der Thaya
    Registriert seit
    18.08.2014
    Hallo.

    Es War der Freilauf der Lima. Heute umgebaut, jetzt läuft er so ruhig wie schon lang nicht mehr. ☺

Ähnliche Themen

  1. 8E/B7 - BPJ - Ruckelt/Vibration im Leerlauf
    Von qspeedster im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 24.07.2014, 00:10
  2. 8E/B6 - Auto ruckelt im Leerlauf
    Von Alexis89 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 19.09.2013, 09:29
  3. 8E/B7 - Vibrationen bei D und ruckeln im Leerlauf! Was ist los?
    Von Klugi85 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 27.06.2011, 09:09
  4. 8D/B5: 2,8 30V ruckelt im Leerlauf...mal wieder!
    Von 357Magnum im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 31.12.2008, 21:18
  5. 8D/B5: 1.9TDI: Scheppern im Leerlauf, Abgasanlage
    Von Ziggy Stardust im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 02.09.2008, 20:02

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •