Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC/CKJ

    Ort
    Bayern
    Registriert seit
    27.06.2015

    Bremse vorne links heiß

    Hallo,

    und zwar ist bei mir die Bremsscheibe usw und die felge vorne links extrex heiß.
    Auch das ABS greift vorne links immer ein. Auch dem Gefühl nach das er die Bremse dort öffnen will.
    Da das pedal und das geräusch dazu anfühlt/hört wie ein Motor laufen und ein vibrieren des Bremspedals auslöst.


    Nun bin ich mir zwecks dem ABS usw auch nciht schlüßig ob es der Sattel der Verstärker oder der ABS Block ist?

    War erst vor kurzem beim TÜV da war alles ok auch die Werte passten nun muckt er rum der A4

    Es ist ein 2.6er Quattro.


    Achja und alle anderen 3 Bremsen sind gleich "kalt"

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Darmstadt
    Registriert seit
    05.06.2013
    Wenn die Bremse vorne links heißer wird als rechts, löst er nicht die Beläge von der Scheibe.

    Ich tippe auf fest gegammelten Bremskolben bzw. Führungsbolzen.
    Zieht er beim normalen Fahren oder Bremsen in eine Richtung?

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC/CKJ

    Ort
    Bayern
    Registriert seit
    27.06.2015
    Hallo,

    also Bremsen waren auch hinten fest standschaden. Haben dann vorne die Scheiben und Beläge getauscht. Das Fahrzeug ist 6 Monate gestanden. Beim TÜV wie gesagt alles supi die Werte und nun das. Ein Mist ^^

    Beim Bremsen zieht er nach links merkt man.
    Und beim Fahren denke ich das er etwas bremst da ich beim schalten abgebremst werde wenn ich auskuppel.

  4. #4
    Benutzer Avatar von LoggoRR
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8
    MKB/GKB
    ADR, DDU

    Registriert seit
    08.04.2014
    Sind meist die Führungsbolzen festgerostet. Habe bei meinem den ganzen Sattel weggehauen. Da hat sich nichts mehr bewegt. Und die Bremsscheibe konnte ebenfalls entsorgt werden.

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC/CKJ

    Ort
    Bayern
    Registriert seit
    27.06.2015
    Ohje hoffe mal nciht die Scheibe hatte ich erst neu gemacht, Sieht im Moment noch gut aus und nciht glasig oder sowas. Lasse ihn nun eh stehen bis zum WE dann zerleg ich die Bremse mal. Hoffe nur das es nicht was anderes ist, da man leider öfter liest Bremskraftverstärker ABS BLock usw kaputt gewesen

  6. #6
    Benutzer Avatar von LoggoRR
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8
    MKB/GKB
    ADR, DDU

    Registriert seit
    08.04.2014
    Das hatte ich auch. Und ein Wunder war das der TÜV das nicht bemängelt hat. Aber durch das schleifen vom Klotz an der Bremsscheibe war die verzogen oder wellig. Dann kommt noch dazu das wie gesagt die Führungsbolzen fest waren. und der Sattel voll verstopft war das der Kolben nicht zurück ging. Auf der anderen Seite habe ich die Bolzen gelöst bekommen. Mit rostlöser und einem Maulschlüssel. Mit einem Hammer immer unter den Maulschlüssel der unter dem Bolzenkopf angesetzt war geschlagen bis er sich gelöst hat. Den Festsitzenden Bremssattel in einen Schraubstock eingespannt und zurück gedrückt. Das Zeug was da raus kam war keine Bremsflussigkeit mehr sondern braune Klumpen miege. Aber danach funktionierte er mit neuer Bremsflussigkeit wie neu. Die Bremsen bei den Karren sind undankbare Teile. Wenn sie nicht peinlichst bei jedem Klotzwechsel gereinigt werden und die Gummimanchetten erneuert werden. Und als kleiner Tipp , solltest Du neue Scheiben Brauchen Wechsel die ABS Sensoren mit.

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC/CKJ

    Ort
    Bayern
    Registriert seit
    27.06.2015
    Also habe den Sattel zerlegt. Führungen und Kolben war ok. Habe ich aber trotzdem komplett zerlegt und sauber gemacht.
    Auf dem Träger wo der andere Belag nicht der vom Kolben liegt. War ein Rosthügel einseitig somit war der Belag schräg augelegen und hat immer geschliffen.
    So ein Mist aber auch

    Heiße Felge ist nun weg.

    NUr leider greift mein ABS immer noch ein bei abbremsen und bei ca unter 10km/h wenn ich geradeaus BRemse oder links.
    Fahre ich rechts und Bremse ist nichts. Auch kein Fehler im ABS. Denke mal es hilft nichts und links muss ich nochmal alles zerlegen und schauen ob der ABS ring ok und sauber ist und ob der Sensor sauber ist.

  8. #8
    Benutzer Avatar von LoggoRR
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8
    MKB/GKB
    ADR, DDU

    Registriert seit
    08.04.2014
    Da wird der Sensor einen Weg haben. War bei mir auch. Solange man nichts macht ist alles Ok. Aber sobald man nur ne Scheibe tauscht oder was dran macht fällt Dreck drauf oder was auch immer und die Dinger Spinnen. Habe meine Bremsscheiben ja getauscht. Und wenn ich längere Zeit 200 fahre Abs Lampe an. Bevor ich die Scheiben neu hatte war es genauso wie bei Dir. Hau die Sensoren Weg. Kosten in der Bucht 24 Euro . Oder frag mal bei dem forensponsor an was die da Kosten. Dann Wirst Ruhe haben.

  9. #9
    Benutzer Avatar von ichhalt
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    BKN/HVE

    Ort
    Eltze
    Registriert seit
    01.02.2014
    Kannst auch mit einem Tester die Geschwindigkeit der Einzelnen Räder auslesen. Damit lässt sich dann feststellen, an welchem Rad der Fehler vorliegt.
    Bei meinem Passat war das ABS-Sensorkabel angerissen, dadurch kam erst ein Wackelkontakt und später dann Totalausfall.

    Kann auch sein, dass Dreck auf dem ABS-Ring ist bzw. dieser gebrochen ist. Das führt dann ebenfalls zu einem fehlerhaften Signal.
    Passat 3BG 2.5 V6 TDI 24V // A4 B7 3.0 V6 TDI 24V

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC/CKJ

    Ort
    Bayern
    Registriert seit
    27.06.2015
    Das habe ich gemacht mit VCDS und Carport. leider sehen alle gleich aus immer mal 1-2 kmh unterschied was normal ist. Denke mal im ms sekunden bereich messen die nicht. Mache heute vorne mal auf und säubere die ABS Ringe und sensoren. Scheisse das die auf der Antriebsachse sind

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 17.05.2010, 21:44
  2. 8E/B6 - Bremse vorn links und hinten rechts runter - vorn immer heiß
    Von GrauerA4wolf im Forum Bremsen
    Antworten: 2
    Letzter Beitrag: 11.05.2010, 22:36
  3. 8D/B5: Bremse vorne rechts wird heiß
    Von Ace of Space im Forum Bremsen
    Antworten: 8
    Letzter Beitrag: 12.12.2008, 15:48
  4. 8D/B5: Bremse vorne Links löst nicht richtig
    Von Matzell im Forum Bremsen
    Antworten: 2
    Letzter Beitrag: 17.03.2008, 22:42
  5. Bremse vorne links warm
    Von ]Delta[ im Forum Bremsen
    Antworten: 4
    Letzter Beitrag: 01.06.2007, 16:22

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •