Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8H/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    03.07.2014

    Verliert nach Zahnriemenwechsel sporadisch Kühlflüssigkeit | Neuer Klimakompressor

    Moin Moin,

    ich letzten Jahr wurde bei dem A4 meiner Eltern (siehe Signatur) der Zahnriemen gewechselt.

    Ca. einen Monat nach dem der Wechsel stattgefunden hat, verlierte das Auto ca. einen halben Liter Kühlflüssigkeit.
    Einen Teil, der noch nicht vom Fahrtwind weg gepustet wurde, fanden wir auf dem Unterfahrschutz, sowie noch Tropfen an der Rolle unter der Wasserpumpe.
    Anschließend brachten sie das Auto wieder in die Werkstatt, da wir den Verdacht hatten, das die gewechselte Wasserpumpe eventuell einen Defekt hat. (Alle Schläuche schienen in Ordnung zu sein)
    Die Werkstatt machte eine Druckprüfung und baute dafür das Auto wieder etwas auseinander. Laut Werkstatt alles in Ordnung, und die Arbeit musste von meinen Eltern bezahlt werden.

    Nun ein Jahr später, trat das selbe Problem wieder auf. Dieses mal fehlte ein ganzer Liter Kühlflüssigkeit, wieder war die Rolle unter der Wasserpumpe nass und wieder sammelte sich noch ein Teil im Unterfahrschutz.

    Problem trat vor dem Zahnriemenwechsel letztes Jahr bisher noch nicht auf.
    Vielleicht habt ihr ja eine Idee, was es sein könnte und was wir noch prüfen könnten?

    Außerdem habe ich noch eine Frage bzgl des Klimakompressors.
    Der Klimakompressor hatte letztes Jahr den Geist aufgegeben und meine Eltern würden den jetzt gerne wechseln.
    Ist es zwangsläufig notwendig, dass System zu spülen?
    Die Überlastsicherung war abgerissen.

    Vielen Dank!

    LG,
    Danny

  2. #2
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Eines vorweg, es wäre sehr hilfreich (und eigentlich zwingend erforderlich) zu wissen, um welchen Motor es sich handelt.

    Nur zum Verständnis: Die eigentlich kostenlose Nachbesserung nach einem Monat im Rahmen der Gewährleistung haben deine Eltern bezahlen müssen? Was genau ist denn nachgebessert worden?


    Was die "Leckage" betrifft jetzt einfach mal "ins Blaue getippt": Entweder ist es das gleiche Bauteil wie vorher (was aufgrund des Kühlwasseraustrittes an der gleichen Stelle zu vermuten ist), oder ein eventuell nachträgliches Abdichten erfüllt seinen Zweck nicht mehr......
    Gruß volverine

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von volverine Beitrag anzeigen
    Eines vorweg, es wäre sehr hilfreich (und eigentlich zwingend erforderlich) zu wissen, um welchen Motor es sich handelt.
    Hat er doch geschrieben, siehe Signatur, also dort ist der BPW angegeben
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Jep, jetzt wo du es sagst bzw. schreibst.......
    Gruß volverine

  5. #5
    Benutzer
    Modell
    Audi A4 8H/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    03.07.2014
    Zitat Zitat von volverine Beitrag anzeigen
    Nur zum Verständnis: Die eigentlich kostenlose Nachbesserung nach einem Monat im Rahmen der Gewährleistung haben deine Eltern bezahlen müssen? Was genau ist denn nachgebessert worden?


    Was die "Leckage" betrifft jetzt einfach mal "ins Blaue getippt": Entweder ist es das gleiche Bauteil wie vorher (was aufgrund des Kühlwasseraustrittes an der gleichen Stelle zu vermuten ist), oder ein eventuell nachträgliches Abdichten erfüllt seinen Zweck nicht mehr......
    Eine Nachbesserung hat seitens der Werkstatt nicht stattgefunden, da diese angeblich keinen Defekt festgestellt hat. Es wurde eine Druckprüfung des Kühlsystems vorgenommen und geguckt ob irgendwo Kühlflüssigkeit austritt.
    Trat bei dem Luftpumpen-Test aber nicht, also war dies für die Werkstatt keine kostenlose Nachbesserung, wodurch die Kosten von meinen Eltern getragen werden mussten.

    Was ich mich nur frage ist, wie kann den sporadisch ein Kühlflüssigkeitsverlust auftreten? Zwischen dem ersten und dem letzten Verlust liegen ja Monate, nur das diesmal ein Verlust von einem ganzen Liter auftrat.

Ähnliche Themen

  1. 8E/B6 - 8E B6 1.9TDI AWX verliert Kühlflüssigkeit am unteren Kühlmittelrohr
    Von Mc7Fly im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 07.11.2014, 16:20
  2. 8E/B6 - Audi A4 verliert Kühlflüssigkeit, quietschendes Geräusch
    Von marcA89 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 12.10.2014, 16:13
  3. 8K/B8 - Motor verliert Kühlflüssigkeit, was ist das für eine Stelle ist das?
    Von PanicMan im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 22.07.2014, 18:00
  4. 8E/B6 - A4 B6 2.5L V6 TDI 163PS verliert Kühlflüssigkeit
    Von Z0mBeer im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 27.06.2014, 08:31
  5. 8D/B5 - Video Audi A4 B5 1.8T AEB verliert Flüssigkeit Kühlflüssigkeit? aber wo ?
    Von Tappi21 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 15
    Letzter Beitrag: 06.12.2012, 10:28

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •