Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Ort
    Berlin
    Registriert seit
    23.04.2015

    Seltsamer Motorlauf beim 2.6er Quattro

    Hallo zusammen,
    ich habe mir vor ein paar Wochen einen 96er A4 Avant mit dem 2.6er Motor zugelegt und stelle nun fest das der Motor im Betrieb sich recht seltsam verhält.

    Beim starten des kalten Motors dreht er auf 1500 U/Min.
    Ist der Motor warm gefahren bleibt er bei 1500 U/Min, regelt jedoch manchmal auf 1200 U/Min "runter", selten regelt er warm auch auf die erwarteten 800 U/Min. Dies jedoch nur selten.
    Wenn ich ihn fahre und bis 2000 U/Min den Fuß vom Gas nehme "ruckt" der Wagen regelrecht, Drehzahlabfall ist sehr langsam. Außerdem dreht der Motor nochmal um 500 U/Min hoch wenn ich den Fuß vom Pedal hebe.
    Ich vergleiche hier mit einem 96er 1.8er A4. Der verhielt sich durchweg normal im Betrieb (Dieser ist mein Vergleich). Der Durchzug ist für den Motor gut, also Leistungsverlust stelle ich nicht fest (Ja, es ist kein Sprinter ).
    Auslesen bringt auch keine gespeicherten Fehler ans Tageslicht. Ich dachte daran das der LMM evtl defekt ist, aber den hat der Motor ja nicht wie ich herausfand.

    Hat jemand solche Erfahrungen bereits mit dem Aggregat gemacht? Hat jemand eine Idee?
    Danke schon mal für Anregungen und Meinungen.

    Gruß Lars

  2. #2
    Erfahrener Benutzer Avatar von erw166
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Ort
    53332-Bornheim-Merten
    Registriert seit
    24.07.2008
    Doppeltemperaturgeber prüfen. Versuch aber vorher mal das Steuergerätereset. Aber vorher Drosselklappe reinigen.
    Nur noch 445 S4 Limo´s in Deutschland (stand 11.12.2014) 26 weniger in 2 Jahren

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Ort
    Berlin
    Registriert seit
    23.04.2015
    Die Drosselklappe hab ich heute gewechselt, inklusive des Potentiometers, eine Veränderung gibt es nicht.

    Das Steuergerät meldet weder Fehler noch hat ein Reset etwas gebracht.
    Meine Überlegung, da sich die Leerlaufdrehzahl komplett seltsam verhält, das es am Leerlaufregler liegt, nur wo finde ich den bitte? Ich hab heute beim Ausbau der Drosselklappe danach Ausschau gehalten, jedoch nichts gefunden, was der Zeichnung entspricht die ich bei partcats.info gefunden habe. Bin ich zu blind ihn zu sehen?

    Kann ich den Regler überhaupt selbst wechseln? Ist da ein rankommen für mich?

    Danke für Infos und Vorschläge.

    Gruß Lars

    Edit: Endlich hab ich ihn gefunden, dieser unscheinbare Typ versteckt sich vor meinen Augen. Wenn mich nicht alles täuscht sollte ihn den wechseln können ohne große Probleme zu bekommen.
    Geändert von Xaefer (08.07.2015 um 20:10 Uhr)

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Das Ventil zur Leerlaufstabilisierung kann auch angelernt werden, dazu brauch man aber nen VAG Tester oder VCDS.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Ort
    Berlin
    Registriert seit
    23.04.2015
    Kleines Update:

    Ich hab heute meine Drosselklappe nochmal neu angelernt, dabei fiel mir auf, dass der Wagen schon beim 5minütigen Leerlaufstehen auf 1200 Umdrehungen steht.
    Folgende Schritte hab ich gemacht:
    1. Batterie ab --> 10 Minuten gewartet.
    2. Zündung an --> 3 Minuten gewartet.
    3. Motor ohne Gas an --> 6 Minuten gewartet.
    4. 30km Fahrt, wobei mir auffiel, dass der Wagen sich beim losfahren genau solange richtig verhielt bis ich 2. Gang 1500 Umdrehungen überschritten hatte, ab dann same procedure like always.

    Ein Phänomen welches mir zu denken gibt ist der folgende:

    Ich stehe an einer Ampel, Motor ist warm gefahren, Drehzahl steht auf 1400-1500, ich trete die Bremse und lasse die Kupplung kommen bis der Wagen anfängt zu ziehen, dabei sinkt die Drehzahl auf 1000 ca ab. Trete ich nun die Kupplung, so fällt die Drehzahl nachdem sie auf die ursprünglichen Werte gestiegen ist langsam ab auf 800-1000. Das variiert, je nachdem wie weit die Kupplung raus kam. Was zum Geier ist das bitte? Ich hab echte Zweifel an dem Wagen inzwischen, denn die Karre hat mehr Baustellen als man denkt.

    Dann noch eine Frage:
    Stehe ich vor dem Wagen, so ist links unten im Stoßfänger ein Lufteinlaß, also ein offenes Ende, der liegt da nur rum, gehört er dorthin? Ist er ein Teil meines Problems?

    Ich danke für Tipps und Anregungen.

    Gruß Lars

  6. #6
    Erfahrener Benutzer Avatar von erw166
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Ort
    53332-Bornheim-Merten
    Registriert seit
    24.07.2008
    Vielleicht hängt dein Gaszug
    Nur noch 445 S4 Limo´s in Deutschland (stand 11.12.2014) 26 weniger in 2 Jahren

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Ort
    Berlin
    Registriert seit
    23.04.2015
    Update vom 14.07.2015
    Ich habe heute die bisher verbaute Drosselklappe gereinigt und wieder eingebaut in meinen Wagen, anschließend die notwendige Anlernfahrt veranstaltet, und siehe da, er läuft deutlich sauberer nun. Den Gaszug hab ich nun nicht gewechselt, sondern nur auf Funktion geprüft. Ein "Hängen" oder schweren Gang konnte ich nicht feststellen dabei. Er lässt sich gut bewegen.

    Als nächstes nehme ich mir das Leerlaufregelventil vor, ausbauen und reinigen dieses sollten hoffentlich eine weitere Verbesserung bringen.

  8. #8
    Benutzer Avatar von Jenkins
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.6
    MKB/GKB
    ANA/DVP

    Registriert seit
    03.11.2012
    Das LLV mit VCDS etc. in Grundstellung bringen. Stichwort Notlauf. Tausch nicht zwingend notwendig. MWB Kühlmitteltemperatur und Ansauglufttemperatur prüfen.

    Micha
    Spritmonitor.de

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Ort
    Berlin
    Registriert seit
    23.04.2015
    So, ich hoffe das Thema kann als gelöst betrachtet werden, hab heute das LLV in Grundstellung gebracht bekommen und siehe da, der Wagen läuft wie er soll ohne Probleme. Drehzahl und Fahrverhalten sind richtig sauber.
    Ich danke allen für die Hilfe und Hinweise.

    Gruß Lars

Ähnliche Themen

  1. 8D/B5 - Chiptuning beim 2.6er
    Von Corey R. Dean im Forum Leistungssteigerung & Chiptuning
    Antworten: 7
    Letzter Beitrag: 24.05.2012, 15:08
  2. 8D/B5 - Auspuffdurchmesser beim 1,6er B5
    Von friloo im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 02.05.2012, 23:17
  3. 8D/B5 - Extrem starkes Nageln beim Start und untypischer V6 Motorlauf
    Von TDI Liebhaber im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 05.12.2011, 19:44
  4. 8D/B5 - Probleme beim B5 1.6er
    Von Denny87 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 01.10.2011, 13:19
  5. 8D/B5: Zylinderkopfdichtung beim 2,6er
    Von KR-Richy im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 27.03.2009, 18:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •