Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    BLB HCF

    Registriert seit
    28.04.2015

    Klimaanlage-Fehler im Hochdrucksensor

    Hallo Leute,

    Ich fahre derzeit einen Audi a4 b7, Bj 2005 und seit kurzer Zeit leuchtet die ECON-Taste meines Klimabedienteils dauernd auf.

    Darauf hin habe ich den Fehlerspeicher
    auslesen lassen, wo sich folgender Fehler herausstellte: "0333 Hochdrucksensor-Signal zu niedrig"
    Der Mechaniker meinte das Klimagas sei leer,was sich bei der Neubefüllung auch herausstellte. Nun leuchtet aber die Taste immer noch nd die Klima verweigert ihren Dienst.

    Wo könnte das Problem noch liegn?

    Lg
    David

  2. #2
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8T
    MKB/GKB
    AEB/DHW

    Ort
    Daheim
    Registriert seit
    01.03.2008
    Hochdruckschalter defekt,oder Verkabelung zum Hochdruckschalter.Oder Kompressor liefert zu wenig Druck.

  3. #3
    Erfahrener Benutzer Avatar von Prastoj
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    3.0 TDI V6
    MKB/GKB
    BKN

    Ort
    Gifhorn
    Registriert seit
    19.03.2012
    hast du danach den fehler nochmal ausgelesen, ich meine nach dem befüllen

Ähnliche Themen

  1. 8D/B5 - Klimaanlage ohne Funktion, Fehler 22.1 *Gelöst*
    Von Clarkson im Forum Innenraum
    Antworten: 73
    Letzter Beitrag: 29.08.2014, 15:30

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •