Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.04.2015

    Abblendlicht und Wischer gehen nicht mehr

    Hallo,
    also erstmal kurze Vorstellung:
    Mein Name ist Steffen und ich habe eine A4/B6. Bis auf die erste Große Scheiße mit dem MultitronicSteuergerät war ich eingentlich zufrieden mit dem Teil.

    Nun aber, der nächste Schock:

    seit dieser Woche gibt es Probleme mit dem Abblendlicht, dachte erst Schalter, also neuen bestellt - scheisse war es nicht, also die 1. 100€ sind weg
    Nun auch gemerkt das die Wischer nicht mehr gehen.
    Ich werd verrückt. Habe keine Erklärung und keinen Stromlaufplan.
    Kann jemand helfen???
    Wäre echt dringend!
    Was die Wischer nun mit dem Licht zu tun haben-keine Ahnung.

    Lt. Werkstatt auch kein Fehler im Speicher. Sicherungen scheinen ok.

    Blinker, Lichthupe, Bremslicht sind ok.

    Könnt es ein Maderbiss sein? Haben hier welche von der Sorte ständig auf den Karren rumtoben.

    Gruß
    Steffen

  2. #2
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Hast du zufällig ein Xenon HID drin?

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.04.2015
    Ne normales H7

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.04.2015
    so Fehler gefunden: Entlastungsrelais wars. Geht wieder alles. Schönes WE!

Ähnliche Themen

  1. 8D/B5 - Blinker gehen nicht mehr
    Von MarcelV6 im Forum Beleuchtung
    Antworten: 21
    Letzter Beitrag: 20.11.2010, 13:54
  2. 8E/B6: hintere türlautsprecher gehen nicht mehr
    Von alex84ac im Forum Hifi, Navigation & Telefonie
    Antworten: 8
    Letzter Beitrag: 25.07.2009, 22:38

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •