Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Registriert seit
    15.06.2011

    2.0 TFSI BWE Ölverlust auf der Rückseite

    Hallo zusammen

    Hab bei meine B7 eine undichte Stelle irgendwo auf
    der Rückseite des Motors. Die rechte Seite des Getriebes (wenn man vor
    dem Motor steht, also Fahrerseitig) ist voller Öl. Dachte zuerst an die
    Vakuumpumpe (Dichtungen). Diese hab ich jetzt mit neuer Dichtungsmasse
    (die 300 C° aushält) abgedichtet. Danach hab ich den Motorraum
    gewaschen, und jetzt siehts wieder so aus: (siehe Fotos)

    Hat jemand noch eine Idee, woher das kommen könnte? Seh leider weder von unten noch von oben richtig hinter den Motor
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Öl Verlust BWE 1.jpg   Öl Verlust BWE 2.jpg  

  2. #2
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Hi,

    Ich vermute, dass es vom Deckel des Nockenwellenverstellers kommt.

    Die Ventildeckeldichtung ist aber in Ordnung, oder?
    Ach...die paar Schritte kann ich auch fahren

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Registriert seit
    20.11.2010
    Das gleiche hatten ich beim 2.0 TFSI meines Vaters auch mal. Wir haben uns dumm gesucht, denn es war gar nichts undicht. Die Werkstatt hatte beim letzten Ölwechsel nicht den Ablassschlauch für den Ölfilter verwendet, sondern ihn einfach so rausgeschraubt. Dann läuft dir die Suppe in jede Ecke und mit dem Fahrtwind sammelt sich alles am Getriebe auf der Fahrerseite. Wir haben ihn auch 2 - 3 mal abwaschen müssen bis wir alles weg hatten.

  4. #4
    Erfahrener Benutzer Avatar von Rush
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    Neuenstadt
    Registriert seit
    23.05.2013
    Jupp, das kommt mit ziemlicher Sicherheit von diesem Deckel. War bei uns auch.
    Allrad heißt, da stecken bleiben, wo der Abschlepper auch nicht mehr hinkommt.

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Registriert seit
    15.06.2011
    erstmal danke, ölwechsel hab ich selber gemacht, mit schlauch

    bekomm ich den Deckel vom Nockenwellenversteller ohne Motorausbau bzw. Kopfausbau überhaupt ab?

  6. #6
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Ja, ist aber ne Sträflingsarbeit...

    Schau erst mal, ob alle Schrauben des Deckels noch Fest sind
    Ach...die paar Schritte kann ich auch fahren

  7. #7
    Erfahrener Benutzer Avatar von Rush
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    Neuenstadt
    Registriert seit
    23.05.2013
    Das schlimmste ist, die HD-Pumpe auszubauen. Ich mach das grad n bissle öfter...
    Allrad heißt, da stecken bleiben, wo der Abschlepper auch nicht mehr hinkommt.

  8. #8
    Erfahrener Benutzer Avatar von oophilippxx
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB/GVD

    Ort
    MD
    Registriert seit
    08.10.2012
    Ganz gerne werden bei den 2.0 TFSI auch die Unterdruckpumpen des Bremskraftverstärkers undicht. Diese Pumpe ist auch genau hinten angeflanscht und wird ansich undicht, nicht am Flansch. Bitte guck da vorher mal mit einem kleinen Spiegel hinter ob dort ein Tropfen dranhängt. Das hatten schon einige inkl. ich. Habe dazu auch mal irgendwo was zusammengeschrieben.

    Sollte diese tatsächlich undicht sein, was mir wahrscheinlich erscheint dann wird die beim nicht geholfen, dieser hat die eigentliche Dichtung der Pumpe nicht, müsstest eine neue Pumpe kaufen. Der kann dir nur die Flanschdichtung anbieten, welche ich auf alle Fälle auch neu machen würde.

    Mein Tipp, besorg dir nen passenden O-Ring aus dem Zubehör für die Pumpe und die Flanschdichtung bei VW.

    Ein und Ausbau unbedingt bei kaltem Auto, sonst wird's verdammt warm in der Ecke dahinten.

    ######

    Sehe gerade du warst schon an der Pumpe dran, lass den Beitrag aber dennoch stehen, hoffe hast beim Wiedereinbau auch ne neue Flanschdichtung verwendet, nicht dass die Pumpe jetzt dich ist aber dafür der Flansch nicht

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Registriert seit
    15.06.2011
    Also: Flansch Dichtung hab ich zwar nicht ersetzt, da ich die falsche bestellt hab, aber ich habe den Flansch mit der Dichtungsmasse nochmal sauber abgedichtet.

    Gestern hab ich mich dann an den Deckel des Kettenspanners gemacht. Nach dem abnehmen der Unterdruckpumpe konnte ich den Deckel und Dichtung gut sehen. Da ist alles sauber. Hab die Unterdruckpumpe wieder abgedichtet und eingebaut.

    Nach fast 45min Suche nach einem Leck hab ich dann aufgegeben. Werde den Motor nochmal waschen.

    Vielleicht kam das Öl noch vom letzten Leck.

  10. #10
    Erfahrener Benutzer Avatar von quattro-3ver
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    87XXX
    Registriert seit
    24.09.2013
    Zitat Zitat von Rush Beitrag anzeigen
    Das schlimmste ist, die HD-Pumpe auszubauen. Ich mach das grad n bissle öfter...
    Dass kenn ich irgendwoher! Wie oft hattest se schon drausen?
    Ich glaub schon mind. 5mal
    ____________________________________________________________________


    Hab heut Kundendienst gemacht und auch mal wieder das Ölleck entdeckt. Dass schieb ich schon dauernd vor mir her. Hatte es ne Zeitlang auf das 0w Öl geschoben, aber mit dem 5W-30 is es auch nicht besser.
    Bei mir kommts wohl auch aus der Unterdruckpumpe. Am Kabelstrang unter der Pumpe hängt ein Tropfen und das Getriebe ist links + rechts verölt
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_1331_2.jpg 
Hits:	31 
Größe:	170,5 KB 
ID:	296093Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_1329.jpg 
Hits:	33 
Größe:	143,4 KB 
ID:	296094


    "Alter Schwede" hatt da mal Bilder von der Pumpe gemacht und den Dichtring vermessen:
    Zitat Zitat von Alter Schwede Beitrag anzeigen
    Von der Unterdruckpumpe habe ich euch noch ein paar Bilder gemacht. Undicht war wie gesagt nicht die Pumpe zum Zylinderkopf (kleiner Dichtring) sondern der Pumpendeckel (großer Dichtring). Den kleinen gibt es bei Audi zu kaufen, denn großen nicht. Dieser ist auch nicht 100% rund sondern hat eine leichte Ausformung entsprechend der Nut im Pumpengehäuse. Aus Neugierde habe ich mir aber einen 90mm x 3mm Oring besorgt und die alte Pumpe damit wieder abgedichtet. Funktioniert 1a.

    Für alle die, welche sich eine neue Pumpe ersparen wollen. Besorgt euch einen Öl und Kraftstoff festen 90x3mm Oring der auch entsprechend temperaturfest ist. 120° Grad sollten da ausreichen?
    K04 - Inside!
    it is not just 4WD........it´s quattro !!

Ähnliche Themen

  1. 8E/B7 - Zahnriemen wechsel 2.0 TFSI Typ. BWE
    Von klarglas789 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 27
    Letzter Beitrag: 29.04.2017, 18:03
  2. Antworten: 2
    Letzter Beitrag: 21.11.2013, 11:15
  3. 8E/B7 - Zündkerzenwahl 2.0 TFSI Motor 200PS BWE
    Von roger3sonic im Forum Motor, Getriebe & Abgasanlage
    Antworten: 22
    Letzter Beitrag: 03.10.2013, 22:27
  4. 8E/B7 - Verbrauch 2.0 TFSI BWE
    Von Roland_sbg im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 07.02.2011, 11:49

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •