Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 27
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Bad Lobenstein
    Registriert seit
    03.10.2013

    a4 b7 2.0 tfsi bgb unruhiger drehzahlbreich 2000-3000 rpm

    hallo freunde


    ich habe einen a4 b7 2.0 tfsi bgb mit 88 tkm.

    motor macht zurzeit probleme im drehzahlbereich von 2000 - 3000 rpm unter teillast und vollast.

    er ruckelt gleichmäßig in den bereich wie wenn ich gas gebe und wieder weg nehme, hat auch ein kleinen leistungsverlust.

    ich habe die ganzen unterdruckschläuche mit neuen o-ringen ersetzt und leitungen auf dichtheit geprüft.
    über vcds die ist/soll werte gemessen und alles i.o. .,
    kge ventil mit reinblasen geprüft auf dichtheit und scheint ok zu sein weis aber nicht ob das genügend ist.
    SUV ausgebaut und eine sichtprüfung gemacht .
    stimmt das das SUV auch teilweise öffnet, wenn ja kann der kolben hängen (ist noich die erste versiuon mit der gummimembran) ?
    hab mal fahrerseitig den llk schlauch was zum beifahrer llk geht abgemacht und da kam überraschen viel öl raus gelaufen, ich kenne es ja wenn es leicht ölig ist aber nicht das da ca 200 ml öl raus laufen .
    was mir noch aufgefallen ist wenn ich beschleunige mit den 2 mal so 4500 rpm und dann runter gehe vom gas rollt er ein stück und dann schiebt er mal kurz wie wenn von hinten einer aufgefahren ist und das ist meistens wenn dere leistungsverlust da ist.
    er hat eine schblechte gasannahme wie wenn er sich verschluckt .



    habt ihr erfahrungen gemacht mit euren bgb mit solchen sachen .

    er hat quasi :

    -anfahrschwäche
    -leistungsverlust
    -sehr erhöter spritverbrauch

    ich würde mich sehr freuen über antworten.

    in die werkstatt will ich nicht gehen weil eins nach den anderen tauschen und nicht unbedingt den fehler beheben. und da ich selber bühne, werkzeug, vcds, elsa habe und viel lust an vag motoren zu schrauben.


    danke viel hilfreiche antworten

  2. #2
    Erfahrener Benutzer Avatar von oophilippxx
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB/GVD

    Ort
    MD
    Registriert seit
    08.10.2012
    Öl hatte ich auch im LLK Schlauch (wie einige TFSI Fahrer auch in diesem Forum), scheint normal zu sein, bitte wieder gut festziehen die Schelle sonst haste Kleckerei.

    Fehlerspeicher ist Leer nehme ich an oder? Ein defektes SUV äußerte sich bei mir nur im Leistungsverlust, KEIN Ruckeln, einfach nur keine Leistung.

    Mir fallen zu deinem Problem spontan 3 Sachen ein:

    Zündspulen (gabs doch mal ne Aktion)
    LMM (einfach mal abklemmen und ne Runde drehen)
    Benzin Hoch bzw. unser Lieblingsproblem Niederdruck (Logfahrt muss gemacht werden)

  3. #3
    Benutzer Avatar von suchmich1983
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Registriert seit
    18.09.2014
    öl hatte ich da auch. War bei mir sicher das erste mal nach 100TKM, dass der Schlauch ab war. Sammelt sich etwas da, scheint normal zu sein.

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Bad Lobenstein
    Registriert seit
    03.10.2013
    Oophilipxx

    Danke für die Tipps erstmal

    Also der Fehlerspeicher ist leer .
    Mit den lmm probier ich mal und geb dann ne Antwort .
    Was sollte das sein im Hd. Bereich ?
    Wie genau funktioniert ne logfahrt( sicher mit vcds) aber was muss man da machen ?

    Danke für die Hilfe an euch beiden

  5. #5
    Benutzer Avatar von suchmich1983
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Registriert seit
    18.09.2014
    LMM (einfach mal abklemmen und ne Runde drehen)
    Benzin Hoch bzw. unser Lieblingsproblem Niederdruck (Logfahrt muss gemacht werden)
    LMM also Luftmasse lieber auch loggen. Wie das gehst musste mal googlen. Prinzipiell klemmst du dein Notebook mit Diagnose-Interface an, wählst die entsprechenden Messwertblöcke aus und logst das dann mit während du fährst (speichern).

    So kann man ziemlich genau sagen was los ist...

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Bad Lobenstein
    Registriert seit
    03.10.2013
    hy habe mal ne logfahrt gemacht und folgende werte sind vorhanden:
    Angehängte Dateien Angehängte Dateien

  7. #7
    Benutzer Avatar von suchmich1983
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Registriert seit
    18.09.2014
    Na das müsste noch mal machen. Ist ja nur je ein Wert drin :/

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Bad Lobenstein
    Registriert seit
    03.10.2013
    ich habe nioch ne csv datei gemacht aber die bekomme ich nicht hochgeladen

  9. #9
    Benutzer Avatar von suchmich1983
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Registriert seit
    18.09.2014
    Umbenennen in txt

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Bad Lobenstein
    Registriert seit
    03.10.2013
    hier nochmal nen bild aus ner .csv

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    habe es hier als txt
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken log.jpg  
    Angehängte Dateien Angehängte Dateien

  11. #11
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Ah, das Facebookproblem

    Also der Hochdruck scheint zu stimmen.
    Ladedruck hast du aber immer konstant zu viel.
    Hat er diesbezüglich wirklich keinen Eintrag im Fehlerspeicher?
    Ach...die paar Schritte kann ich auch fahren

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Bad Lobenstein
    Registriert seit
    03.10.2013
    ja das fb problem.

    ne er hat leider nix.

    vlt sind es die zündspulen aber warum halt immer in den bereich von 2000 - 3000 rpm

    warum hat er konstant zuviel ladedruck ist doch auch nicht gut
    Geändert von mounty (03.03.2015 um 09:54 Uhr)

  13. #13
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Du solltest mal einen Logg im dritten oder vierten Gang von untenraus bis in den Begrenzer fahren und dabei immer voll auf dem Gas bleiben
    Ach...die paar Schritte kann ich auch fahren

  14. #14
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Bad Lobenstein
    Registriert seit
    03.10.2013
    hallo a4 freunde


    habe heute mal ein logg gemacht jetzt konnte ich es nicht mehr hochladen.

    habe es mal selber ausgewertet uznd auch festgestellt das der ladedruck immer schwankend höher oder niedriger ist in den drehzahlbereich von 2000-3000rpm .

    ich tippe jetzt auf ladedruckregelventil.

    was istr eure meinung dazu

  15. #15
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Gute Frage, die neue Generation der N75 ist Gott sei Dank nicht mehr so empfindlich, wie die Vorgänger.
    Kann natürlich sein, dass es einen weg hat.
    Man könnte sich jetzt noch die Taktung des N75 mit VCDS anschauen, weil es ne gute Fummelei ist, das Ding zu tauschen
    Ach...die paar Schritte kann ich auch fahren

  16. #16
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Bad Lobenstein
    Registriert seit
    03.10.2013
    ich schätze auch sehr auf das habe noch festgestellt wenn er so ruckt.

    wenn ich beschleunige und dann schalte dreht er ca um 500 rpm hoch

  17. #17
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Bad Lobenstein
    Registriert seit
    03.10.2013
    so ich habe was neues rausgefunden und zwar hält die unterdruckdose den druck nicht mehr

    es problem ist bekomm ich die einzeln

  18. #18
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Auf die Schnelle finde ich nur diese hier:

    http://pages.ebay.com/link/?nav=item...d=251794083256

    Und du bist dir sicher, dass es vielleicht nicht nur der Schlauch ist?
    Ach...die paar Schritte kann ich auch fahren

  19. #19
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Einstellen wird aber im eingebauten Zustand wahrscheinlich nicht ganz easy
    Ach...die paar Schritte kann ich auch fahren

  20. #20
    Erfahrener Benutzer Avatar von turbomanu
    Modell
    kein Audi A4/S4

    Registriert seit
    04.09.2007
    Zitat Zitat von oophilippxx Beitrag anzeigen
    LMM (einfach mal abklemmen und ne Runde drehen)

    Irgendwie hört man das immer wieder, das man das machen soll. Aber was es bringt sagt kein Mensch.
    Soll er dann besser oder schlechter laufen? Was ist wenn er genau gleich läuft usw?
    Seit Mai 2012 im S3 unterwegs. Mit FTS Abstimmung, 307,7PS

Ähnliche Themen

  1. 8E/B7 - Unruhiger leerlauf, Leistungsverlust etc 2.0 TFSI (BGB) Quatro bj 2005
    Von ryuk29 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 42
    Letzter Beitrag: 26.07.2015, 13:11
  2. 8E/B7 - Mittelschalldämpfer B7 2,0 TFSI BGB
    Von wosis im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 25.09.2014, 08:46
  3. 8D/B5 - 1.8 ADR leistungsloch zwischen 3000 bis 3600 rpm
    Von jormungandr im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 16.06.2010, 23:31
  4. Re: Neue A4 ruckeln ab 2000 RPM ??
    Von AndiDVB im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 30.11.2005, 14:32

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •