Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 24
  1. #1
    Benutzer Avatar von AUDI_94
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAHA

    Ort
    28844 Weyhe b. Bremen
    Registriert seit
    16.04.2014

    A4 B7 6-Gang lässt sich schwergänig schalten

    Hallo Zusammen,



    seit ein paar tagen habe ich folgendes Problem.

    der 1ste Gang lässt sich schwer einlegen besonders wenn es kalt ist, aber auch wenn ich abends von der Arbeit nach hause komme (60km Autobahn) wenn ich dann rückwärts in der Garage fahre und wieder in den 1sten will geht dies auch sehr sehr schwer.
    Sobald der motor aus ist lassen sich die gänge wunderbar einlegen.

    ist das die Kupplung?

    könnte das auch die Ursache sein das mein Wagen ab und zu "stottert" im 1., 2. und 3. Gang? im unteren drehzahlbereich ohne stark zu beschleunigen?

    Audi hat 175.000km auf der Uhr



    bin über jede hilfe dankbar.
    Geändert von AUDI_94 (15.01.2015 um 12:37 Uhr)

  2. #2
    Ixmucane
    Gast
    Ich werfe mal meine Glaskugel an, mit dem wissen das gleich jemand mit dem Hämmerchen drauf hauen will :P

    Das mit dem Ersten Gang könnte auch der Kupplusgsnehmerzylinder sein.
    Schaue mal nach der Bremsflüssigkeit, es ist aber völlig normal das diese nicht ganz oben ist und mit der Zeit (Bremsverschleiss) sinkt, einfach zwischen min und max..... aber das weisst du sicher

    Das mit dem Stottern könnte auch der LMM sein. (unteranderem)

  3. #3
    Norman@Knolle
    Gast
    Wie viel hat der Wagen denn überhaupt gelaufen ?!

  4. #4
    Benutzer Avatar von AUDI_94
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAHA

    Ort
    28844 Weyhe b. Bremen
    Registriert seit
    16.04.2014
    Oh sorry vergessen mitzuteilen

    der Wagen hat 175.000 ca. gelaufen.


    und wegen dem Stottern, ich hatte schon fehlerspeicher auslesen lassen und im Speicher waren 0 fehler. LMM müsste er eigentlich anzeigen oder? der wird ja auch elektronisch gesteuert.
    Ich dachte evtl. an Kraftstoffilter?

  5. #5
    Norman@Knolle
    Gast
    Also ich würde erstmal das Getriebeöl wechseln. Wenn dort noch das erste drauf ist, dann bringt das mit Sicherheit schon mal Besserung.

    Das Stottern kann von vielen Sachen kommen. Luftmassenmesser, Pumpe Düse, Dieselfilter, verschmutze AGR und und.

    AGR könntest du ja selbst mal ausbauen und dir ansehen.

  6. #6
    Benutzer Avatar von AUDI_94
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAHA

    Ort
    28844 Weyhe b. Bremen
    Registriert seit
    16.04.2014
    Zitat Zitat von Norman@Knolle Beitrag anzeigen
    Also ich würde erstmal das Getriebeöl wechseln. Wenn dort noch das erste drauf ist, dann bringt das mit Sicherheit schon mal Besserung.

    Das Stottern kann von vielen Sachen kommen. Luftmassenmesser, Pumpe Düse, Dieselfilter, verschmutze AGR und und.

    AGR könntest du ja selbst mal ausbauen und dir ansehen.


    An ein Getriebeölwechsel habe ich auch schon gedacht, von Audi wurde glaube ich eh ein anderes Öl später empholen oder?

    LMM und PumpeDüse schließe ich aus, da ich bei BOSCH war zum auslesen, PD ist im grünen Bereich und ansonsten 0 Fehler gespeichert.
    An das AGR habe ich auch schon gedacht nur fahre ich sehr viel Autobahn und fahr den Audi regelmässig aus, deswegen habe ich den gedanken eigentlich verworfen.

  7. #7
    Norman@Knolle
    Gast
    Die AGR schmoddert zu- so oder so.
    LMM mal abziehen und fahren- wenns nicht auftritt, dann ist der Schuld.

    Zum Öl weiß ich nichts- hab selbst TAF-X drinne von Castrol, welches aber glaube nun nochmal einen anderen Namen bekommen hat.

  8. #8
    Benutzer Avatar von AUDI_94
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAHA

    Ort
    28844 Weyhe b. Bremen
    Registriert seit
    16.04.2014
    Nabend!

    gerade als ich wieder rückwärts in die Garage gefahren bin habe ich mal Fenster aufgemacht.

    Als ich vom Rückwärtsgang in der 1. schalten will hört sich das an als würden die Zahnräder aneinander schlagen...

    ich habe es nicht weiter versucht und habe den wagen abgestellt. Und sobald der Motor aus ist, habe ich die Kupplung getreten und den 1. Gang ohne Probleme eingelegt.


    Ich möchte auch noch einmal Betonen das es nicht NUR der 1. Gang ist, bei ihm habe ich die größten Schwierigkeiten. Sobald der 1. nicht sauber reingeht gehen die anderen auch etwas schwergängiger, aber halt nicht immer und wenn ich ganz normal fahre und hochschalte ist alles wunderbar.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Zitat Zitat von Ixmucane Beitrag anzeigen
    Ich werfe mal meine Glaskugel an, mit dem wissen das gleich jemand mit dem Hämmerchen drauf hauen will :P

    Das mit dem Ersten Gang könnte auch der Kupplusgsnehmerzylinder sein.
    Schaue mal nach der Bremsflüssigkeit, es ist aber völlig normal das diese nicht ganz oben ist und mit der Zeit (Bremsverschleiss) sinkt, einfach zwischen min und max..... aber das weisst du sicher

    Das mit dem Stottern könnte auch der LMM sein. (unteranderem)


    Bremsflüssigkeit ist genau in der Mitte und sieht auch sehr sauber aus.

  9. #9
    Ixmucane
    Gast
    Dreckig dachte ich auch nicht, es ging mir dabei ev. um einen defekten Kupplungsnehmerzylinder, dann würdest du Bremsflüssigkeit dort verlieren.
    Der Effekt wäre eben genau der, oder halt Luft aber das glaube ich auch weniger.

  10. #10
    Benutzer Avatar von AUDI_94
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAHA

    Ort
    28844 Weyhe b. Bremen
    Registriert seit
    16.04.2014
    Hallo Zusammen,


    mir fällt auf das wenn ich z.B einparke im 1. Gang und dann in Rückwärtsschalte das die Zahnräder aneinander schlagen- und/ oder das Getriebe bewegt sich dabei. Das gleiche Spiel auch von Rückwärts in 1. Gang.

    Woran liegt das?

    Wenn dies geschiet, dann gehen meistens der 2te und 3te gang auch schwer rein, nachdem man dann kurz gefahren ist, ist alles wieder super und das Getriebe schaltet knackig bis zum nächsten Parken.

  11. #11
    Benutzer Avatar von Blade
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8T
    MKB/GKB
    BEX/HES

    Ort
    Gelnhausen
    Registriert seit
    30.11.2007
    Zitat Zitat von AUDI_94 Beitrag anzeigen
    Hallo Zusammen,


    mir fällt auf das wenn ich z.B einparke im 1. Gang und dann in Rückwärtsschalte das die Zahnräder aneinander schlagen- und/ oder das Getriebe bewegt sich dabei. Das gleiche Spiel auch von Rückwärts in 1. Gang.

    Woran liegt das?

    Wenn dies geschiet, dann gehen meistens der 2te und 3te gang auch schwer rein, nachdem man dann kurz gefahren ist, ist alles wieder super und das Getriebe schaltet knackig bis zum nächsten Parken.
    Genau solch ein Problem habe ich auch.Wenn ich rückwärts Einparken möchte, merke ich beim Einlegen des Rückwärtsganges, das sich die Zahnräder nicht finden weil sie sich drehen und so aneinander reiben.

    Nun frag ich mich, liegt das am Getriebe oder an der Kupplung die vielleicht nicht mehr sauber trennt?
    Eine Schaltwegeinstellung war bereits erfolglos.
    Und auch das wechseln vom Getriebeöl machte es nicht besser....

    Vielleicht kann uns hier jemand helfen woran es liegen könnte.

    Kennt jemand eventuell ein Getriebespezi im Rhein Main Gebiet ?

    Gruß Andreas
    - 4,2 Liter Wischwasser

  12. #12
    Benutzer Avatar von remma
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Registriert seit
    18.03.2012
    Ist evtl. Luft in der Anlage? Wenn das nicht der Fall ist und Leitungen sowie Zylinder dicht sind, würde ich auf eine verschlissene Kupplung tippen.

  13. #13
    Benutzer Avatar von Blade
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8T
    MKB/GKB
    BEX/HES

    Ort
    Gelnhausen
    Registriert seit
    30.11.2007
    Zitat Zitat von remma Beitrag anzeigen
    Ist evtl. Luft in der Anlage? Wenn das nicht der Fall ist und Leitungen sowie Zylinder dicht sind, würde ich auf eine verschlissene Kupplung tippen.
    Ich kann mir das mit der Luft irgendwie nicht vorstellen. Das Problem ist über mehrere Serviceintervalle gleich geblieben und mit dem Laufe der Zeit wird es immer schlimmer.
    Da mein Bex auch eine andre Software fährt scheint es schon stark in Richtung Kupplung zu gehen.Denn wenn ich das Problem mit dem Rückwärtsgang habe und daraufhin mehrmals die Kupplung getreten habe, dann ging er wenigstens rein.Auch nicht ganz sauber, aber immerhin drin.

    Wenn ich dann ne neue Kupplung bestelle, dann wohl eine Sachs performance.
    Wie schaut es aus mit dem ZMS ? Woran merke ich das es seine besten Tage hinter sich hat ? Merke kaum Vibrationen...
    - 4,2 Liter Wischwasser

  14. #14
    Ixmucane
    Gast
    Wir haben bei einem "Normalen" Service die Kupplung, resp. den Kupplungsnehmerzylinder nie entlüftet.
    Ka. ob das die Leute bei euch oben "Standartmässig" machen, ich kann es mir aber nicht vorstellen.

  15. #15
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wird auch nicht bei nem normalen Service gemacht, sondern beim Bremsflüssigkeitswechsel alle 2 Jahre.

    Die Schaltprobleme können auch von einem beginnenden Defekt des ZMS kommen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  16. #16
    Benutzer Avatar von Blade
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8T
    MKB/GKB
    BEX/HES

    Ort
    Gelnhausen
    Registriert seit
    30.11.2007
    Ich kann nur sagen, wenn ich den Rückwärtsgang einlegen will und dieser klemmt, dann merke ich auch deutlich das sich der Gang nicht einlegen lässt weil sich die Zahnräder noch drehen und so aneinander reiben.
    Ist das allein nicht ein eindeutiger Hinweis auf eine nicht trennende Kupplung?

    Bin jetzt ca. 30tkm mit der Software unterwegs und momentan bei 124tkm auf der Uhr so als Info.
    - 4,2 Liter Wischwasser

  17. #17
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Blade Beitrag anzeigen
    Ich kann nur sagen, wenn ich den Rückwärtsgang einlegen will und dieser klemmt, dann merke ich auch deutlich das sich der Gang nicht einlegen lässt weil sich die Zahnräder noch drehen und so aneinander reiben.
    Ist das allein nicht ein eindeutiger Hinweis auf eine nicht trennende Kupplung?
    Was aber eben auch durch ein defektes ZMS hervorgerufen werden kann wenn dessen Schwungrad Luft/Spiel hat und kippen kann, dann kann es sein das die Mitnehmerscheibe eben nicht zu 100% frei läuft.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  18. #18
    Benutzer Avatar von Blade
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8T
    MKB/GKB
    BEX/HES

    Ort
    Gelnhausen
    Registriert seit
    30.11.2007
    Zitat Zitat von mounty Beitrag anzeigen
    Was aber eben auch durch ein defektes ZMS hervorgerufen werden kann wenn dessen Schwungrad Luft/Spiel hat und kippen kann, dann kann es sein das die Mitnehmerscheibe eben nicht zu 100% frei läuft.
    Oh Mann mounty,
    mir wäre es lieber wenn man es genauer eingrenzen könnte
    Aber gut, ich denke mal die Firma Rothe wird das sicher finden.Für Geld machen die alles hab ich gehört
    - 4,2 Liter Wischwasser

  19. #19
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Naja das Getriebe muss so oder so raus um zu schauen und die finden das Sicher, grüß die Jungs mal von mir
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  20. #20
    Benutzer Avatar von Blade
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8T
    MKB/GKB
    BEX/HES

    Ort
    Gelnhausen
    Registriert seit
    30.11.2007
    Oh weh oh weh.
    Die Kosten für die Kupplung inkl. Arbeit plus Märchensteuer sind ja schon echt arg.
    Habe ja an sich nen gutes Gefühl das das die Jungs schaffen.Aber zu dem Preis ( min. 1800€) muss ich quasi verlangen das der dann wie neu ist...
    Jetzt weiß ich auch warum die expandieren können wie die großen
    Alternative dazu wäre alles beim freundlichen zu machen mit dem Serienkrempel für 1100€ all in... Das ist schon ein Unterschied.
    Jetzt fragt man sich natürlich ob so eine Serienkupplunh mit dem höheren Drehmoment auch klar kommt.Reserven nach oben sind ja sicher auch an den Teilen vorhanden.
    - 4,2 Liter Wischwasser

Ähnliche Themen

  1. 8D/B5 - Getriebeschaden: dritter Gang lässt sich nicht einlegen
    Von Waste90 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 15
    Letzter Beitrag: 04.10.2013, 15:33
  2. 8E/B6 - 2. Gang lässt sich bei Kurvenfahrt nicht einlegen
    Von esox000 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 27.06.2012, 14:25
  3. 8E/B7 - Tiptronic: Ruckiges Schalten in den 3. und 5. Gang
    Von Tom-Cruuz im Forum Motor, Getriebe & Abgasanlage
    Antworten: 19
    Letzter Beitrag: 01.05.2012, 19:28
  4. 8D/B5: A4 lässt sich manchmal kaum sanft schalten. Woran liegt es?
    Von pb-a4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 15.01.2010, 10:10
  5. Re: AMG auf Notprogramm,lässt sich nicht mehr schalten
    Von JKO im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 06.06.2006, 20:58

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •