Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 21
  1. #1
    Ozy890
    Gast

    Frage A4 6B 8E Startet nicht siehe Link!

    Was kann die ursache sein ? Das der wagen nicht anspringt? Fehlerspeicher sagt 0Fehler. Siehe Youtube Link an??

    Die temp.geber ist schon neu

    Link: http://youtu.be/RK_kNEKUGcI


    Benzin ist vorhanden, gas ist vorhanden. LMM ist in ordnung.
    Geändert von Ozy890 (13.01.2015 um 13:18 Uhr) Grund: Springt nicht an.

  2. #2
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Ferndiagnose ist schwer.
    Was mir auffällt auf dem Video das der Motor relativ zäh durchdreht. Wahrscheinlich weil du schon öfter probiert hast.
    Batterie mal nachladen.

    Wie schaut es Zündung mäßig aus?
    Läuft dein EKP?
    Und so weiter ….
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  3. #3
    Ozy890
    Gast
    Was ist ekp? Ja baterie ist jetzt leer ich tippe mal auf den kurbelwellensensor

    zündüng ist ok

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von votex
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TDI
    MKB/GKB
    CEGA

    Ort
    Westerwald
    Registriert seit
    13.12.2011
    Elektrische Kraftstoffpumpe.
    mors regis
    - Tagebuch meines A4 -

  5. #5
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Wie kommst du zu dieser Annahme?
    Hast du das Teil geprüft?
    Und wenn ja wie?
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  6. #6
    Ozy890
    Gast
    Diese benzin pumpe läuft.

    ja das mit dem Kurbelwellensensor wahr nur ein tipp den ichmal wechseln werde

  7. #7
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Ich würde es mit VCDS erst testen.
    Motordrehzahl beim Starten prüfen ob die Werte plausibel sind.

    Sind alle Sicherungen I.O.? (auch die beim Motorsteuergerät)
    Motorraum auf Marderbiss geprüft?
    Kurbelgehäuse Entlüftung dicht?
    Unterdruckleitungen alle angeschlossen und dicht?
    Kraftstoffdruck OK?

    Naja, wie gesagt wird schwer mit Ferndiagnose!
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  8. #8
    Ozy890
    Gast
    Was mir eingefallen ist

    vor knappe 1 woche hatte ich auch ein problem mit starten gehabt , nagut habe mir dan 3 liter benzin besorgt weil reserve mit kanister und eingefüllt und dan nach dem 4 startversuch ging motor an aber gleich mit EPC Leuchte habe dan wieder ausgemacht und danach wieder angemacht und sprang sofort an ohne epc leuchte. Ist das nicht komisch?? Ich muss rausfinden was das sein kann denn seit heut morgen bis jetzt habe ich alles versucht probiert aber der will nicht mehr starten

  9. #9
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Wenn die Leuchte gebrannt hat gibts auch ein Fehlerspeichereintrag.
    Wo bist du jetzt mit der Tankanzeige?
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  10. #10
    Ozy890
    Gast
    Tankzeiger zeigt den ersten weisen strich

  11. #11
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Auf deinem Video bist du auch schon im Reserve.
    Nicht das nur Sprit abgeht und deine Tankanzeige spinnt.

    Ich würde den Kraftstoffruck messen.
    Oder besser vorne Leitung abschrauben in einem Behälter legen und Zündung einschalten.

    Dann starten und schauen ob wirklich genügend Sprit kommt.
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  12. #12
    Ozy890
    Gast
    Welche relai ist den zuständig furs benzinpumpe

  13. #13
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Das brauchst jetzt für diese Prüfung noch nicht zu wissen.
    Einfach vorne Zulauf abschrauben in einem Gefäß halten (1-2 Liter sollten schon reingehen)
    Ziehe die Sicherung im Sicherungshalter S28 heraus, sollte linke Reihe, 5. große Sicherung von oben sein.
    Rechten Kontakt 15 Sekunden plus draufgeben.

    Danach die Menge vorne messen. Sollwert: min. 250ml besser 350-450ml
    Hängt von der Batteriespannung ab. Bei 12V sollten es knapp 400ml sein.

    Was sag der Fehlerspeicher eigentlich? Denn wenn die Lampe gebrannt hat dann ist auch was drin.

    Und du musst irgendwo anfangen sonst wird das nichts.
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  14. #14
    Ozy890
    Gast
    Als vor paar wochen diese epc lampe anging und dan wieder weg wahr bis heute stand im speicher nix, heute nochmal fehler gelesen und siehe da dieses blöde G28 Kurbelwellensensor wird mir angezeigt. Liegt das hetzt dadran?

  15. #15
    Ozy890
    Gast
    Ich glaub ich hab den fehler gefunden, wenn ich benzin in reserve habe springt der wagen nicht an. Nur wenn ich etwas benzin tanke mit kanister springt der wagen an also wo könnte der fehler sein? Benzinfilter vll?

  16. #16
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Hast den Test gemacht?
    Mach mal ein Stellgliedtest mit deinem Kombi und schau mal ob da alles passt und dein Tankanzeige nach Vollausschlag genau in der Mitte stehen bleibt.

    Filter ist sehr unwahrscheinlich denn wenn der verstopft ist würde dein Auto immer noch nicht gehen.
    Kann mehrere Ursachen haben.
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  17. #17
    Ozy890
    Gast
    Folgende fehlern hab ich jetzt noch herrausbekommen:
    00668 - Bordspannung Klemme 30
    53-10 - Spannungsversorgung zu klein - Intermittent

    01314 - Motorsteuergerät
    49-10 Keine Komunnikation - Intermittent

    01315 - Getriebesteuergerät
    49-10 Keine Kommunikation - Intermittent

    18017 - Crashabschaltung wurde ausgelöst
    001 obere Grenzwerte Überschritten - Intermittent

    18010 - Spannungsversorgung KL.30 zu Klein



    meint ihr das problem würde an Starterbaterie liegen? Weil ich habe auch das gefühl das nach paar Minuten stehen lassen das der motor etwas schwer anspringt irgent wie. Und nach langem stehen lassen Garnicht anspring Oder könnte itgentwo an Kabeln liegen? Und irgentwie hab ich das gefühl das der Baterie nicht auflädt oder sehr wenig auflädt
    Geändert von Ozy890 (14.01.2015 um 20:38 Uhr)

  18. #18
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Wie alt ist denn deine Batterie?(steht am Batteriepol)
    Wenn der nach aufladen nicht viel bringt evtl. gleich tauschen.
    Besser wird er nicht.
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  19. #19
    Ozy890
    Gast
    Ja er ist ca 1,5 jahr alt aber weiss nicht mehr ob gebraucht wahr. Hab das mit meinem dad seins getauscht gehabt vor 4 monaten

  20. #20
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Dann evtl. ein Batterietest machen lassen.

    Die meisten deiner Fehler deuten auf eine Unterspannung hin.

    Aber den kann ich nicht einordnen:

    "18017 - Crashabschaltung wurde ausgelöst
    001 obere Grenzwerte Überschritten - Intermittent"

    im welchen Steuergerät war das gespeichert?

    Solltest alle mal löschen.
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

Ähnliche Themen

  1. Golf 6: RNS310 startet nicht automatisch, OPS funktioniert nicht
    Von -ATL- im Forum Andere Automarken und Typen
    Antworten: 1
    Letzter Beitrag: 26.03.2013, 19:29
  2. 8D/B5 - Motor springt nicht an, erst nach Batterie ab- anklemmen startet Motor startet PKW.
    Von Lordcobra im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 15.08.2012, 00:19
  3. Antworten: 2
    Letzter Beitrag: 15.12.2009, 18:23
  4. Antworten: 4
    Letzter Beitrag: 27.01.2009, 17:51
  5. Und wiedermal Neue Lampen,siehe link
    Von tdi_power im Forum Beleuchtung
    Antworten: 2
    Letzter Beitrag: 03.01.2007, 17:12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •