Ergebnis 1 bis 12 von 12
  1. #1
    Benutzer Avatar von dev1337
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CAGC

    Ort
    Bockhorn
    Registriert seit
    25.11.2010

    Audi A4 B8 BJ2012 Tachobeleuchtung defekt

    Hi Leute! Frohe Weihnachten erstmal
    Ich fahre auch einen A4 B8 Avant Bj 2012. Heute musste ich feststellen, das der Drehzahlbereich bei Ziffer 1 und 2 nicht mehr beleuchtet ist, sprich evtl Ausfall der LEDs.
    Irgendwie bin ich genervt, da der Wagen vor kurzem erst in der Werkstatt war, weil der Sensor für die Gangerkennung defekt war. Das start stop system ging nicht mehr und die Anzeige für die Gangerkennung ging auch nicht mehr.
    Heißt es nun wieder Reparatur ?? Hmm

  2. #2
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Ja. Z.b. http://www.tachopix.de/repair/nav.39...470/colsec.11/

    Weiss ned, evtl ist der Defekt auch über eine Gebrauchtwagengarantie abgedeckt.
    Geändert von Fernmelder (26.12.2014 um 19:56 Uhr)

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  3. #3
    Benutzer Avatar von dev1337
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CAGC

    Ort
    Bockhorn
    Registriert seit
    25.11.2010
    Bezahle wenn nix, habe 2 Jahre Audi vollgarantie. Aber das Auto nervt mich jetzt schon, nicht mal 3 Monate alt, Start stop system geht immer noch nicht richtig und dann sowas.

  4. #4
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    wenn du Vollgarantie hast, wieso ärgerst du dich dann rum bzw. schreibst hier im Forum,

    mit Garantie stell ich das Auto zum Händler und nehm den Leihwagen mit, fertig
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  5. #5
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Ah, stimmt, hast ja Bj. 2012 geschrieben. Wenn das so ist, hinstellen und machen lassen. Klar, dass Defekte bei einem nerven, wenn man das 2 Jahre alte Auto erst 3 Monate hat.

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  6. #6
    Benutzer Avatar von dev1337
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CAGC

    Ort
    Bockhorn
    Registriert seit
    25.11.2010
    Ja klar Stelle ich es dort hin und lasse es machen. Aber sowas kann doch nicht sein, alleine das mit dem Start stop System nervt das es nicht richtig funktioniert. Mein Renault Firmenwagen funktioniert einwandfrei mit dem Start stop egal ob ich Heizung anhabe oder nur paar oder mehrere km gefahren bin.

  7. #7
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    wenn ich immer ein Auto mit Start-Stopp hab isses das 1. was ich ausmach
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  8. #8
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    caga-

    Ort
    Adelsdorf
    Registriert seit
    21.01.2012
    Mann munkelt das es Module gibt die das automatisch machen

  9. #9
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    keine

    Registriert seit
    05.02.2010
    Zu deiner Frage bei mir war das Kombiinstrument auch defekt und musste komplett getauscht werden.
    Ähnliches Phänomen Hintergrund Beleuchtung hinter den Ziffernblättern war defekt.

    Das kann man nicht reparieren sondern das Teil wird komplett getauscht.
    Für alle die keine Garantie haben kostet das Teil mindestens 700 €.

    http://www.a4-freunde.com/forum/show...undbeleuchtung
    Freie Bahn mit Marzipan!!! --- <<< Zu meinen Alben >>>

  10. #10
    Benutzer Avatar von dev1337
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CAGC

    Ort
    Bockhorn
    Registriert seit
    25.11.2010
    Also bei mir wird das Kombiintrument nächste Woche Samstag gewechselt. Liegt auch bei fast 800€, aber zum Glück 2 Jahre volle Werksgarantie auf den Gebrauchten

    Trotzdem traurig das sowas bei den Modellen auftreten kann!

  11. #11
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Registriert seit
    31.05.2015
    Hallo zusammen

    Ich stelle mein Problem mal hier rein, da es vom Thema passt.

    Also ich hatte eine sporadische Meldung des Sensors der für die Gänge zuständig ist und dieser wurde bei Audi gelöscht und das taucht auch nicht mehr auf. (stronic)

    So exakt nachdem das gemacht wurde, merkte ich dass der Bereich zwischen 100kmh und 140kmh nicht richtig leuchtet. Also die Led schaltet sich immer ca.3 Sekunden verspätet ein. Und manchmal leuchtet dieser Bereich gar nicht und wiederum manchmal ist alles normal.

    Ist die Led defekt? Ich hoffe man muss da nicht das ganze Instrument wechseln, das wäre ja eine schmerzhafte Summe.

  12. #12
    Benutzer Avatar von dev1337
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CAGC

    Ort
    Bockhorn
    Registriert seit
    25.11.2010
    Hi frankie1771!
    Ich fahre nun zwar einen A6 aber ich helfe natürlich gerne
    Genauso war es bei mir auch! Es muss definitiv das komplette Kombiinstrument gewechselt werden. Kostenpunkt war meine ich ca. 800-900€ was Audi bei mir übernommen hat aufgrund voller Garantie!

Ähnliche Themen

  1. Re: Audi A4 B5/8D blaue Tachobeleuchtung
    Von Tobus im Forum Innenraum
    Antworten: 2
    Letzter Beitrag: 01.05.2006, 21:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •