Ergebnis 1 bis 12 von 12
  1. #1
    Benutzer Avatar von Heiko-FN
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CAPA

    Ort
    Friedrichshafen
    Registriert seit
    03.02.2011

    Standheizung 3,0 tdi eingebaut und läuft so weit

    Hallo zusammen,

    gestern hab ich mir in meinen 8K eine Standheizung eingebaut.
    Dies hat auch echt super geklappt.

    Die Standheizung läuft auch echt super und macht auch echt warm, nur das einzigste Problem welches ich habe, ist das von selbst die Innenraum Lüftung nicht anspringt sondern erst wenn ich Zündung an mache kommt schön warm. - Welches aber ja keinen Sinn einer Standheizung macht.

    habe so wie beschrieben, am Klimabedienteil den Pin Nr.3 angepinnt. Aber es tut sich halt nichts.


    Hat einer einen Plan der Pinbelegung am Stecker?


    Danke
    Gruss

  2. #2
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Codiert muss da nichts?

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  3. #3
    Benutzer Avatar von Heiko-FN
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CAPA

    Ort
    Friedrichshafen
    Registriert seit
    03.02.2011
    Codiert ist Sie bereits

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CAHA

    Ort
    Amberg-Sulzbach
    Registriert seit
    30.05.2009
    klimabedienteil richtig codiert? original oder zubehör standheizung

  5. #5
    Benutzer Avatar von kekol
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE / 6Ga

    Ort
    Solingen
    Registriert seit
    30.07.2013
    Hi, was hast du denn codiert.
    Mfg

  6. #6
    Benutzer Avatar von Heiko-FN
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CAPA

    Ort
    Friedrichshafen
    Registriert seit
    03.02.2011
    Hallo,

    habe sie jetzt zum Laufen gebracht.

    Habe zwar am Anfang ein Häkchen bei " Standheizung verbaut" gemacht aber vergessen
    unter:

    Funktion:
    - 08 Heizung / Klima -
    10 Anpassung

    Kanal 17 - von „0“ auf „1“ codieren


    jetzt läuft Sie wenigstens so wie es sein muss

  7. #7
    Erfahrener Benutzer Avatar von VariTDI150PD
    Modell
    kein Audi A4/S4
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CJXC

    Registriert seit
    02.06.2009
    Kannst du was zu den Umbaukosten sagen? Evtl. auch paar Teilenummern und Co. nennen?
    VCDS/VAG-COM Raum Chemnitz & Aue-Schwarzenberg

  8. #8
    Benutzer Avatar von Heiko-FN
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CAPA

    Ort
    Friedrichshafen
    Registriert seit
    03.02.2011
    Habe mir das Set vom Standheizungs-shop geholt incl. Fernbedienung und dies dann
    in meinen A4 eingebaut.
    gekostet hat mich das ganze 1250 €
    womit ich ziemlich zufrieden bin.

  9. #9
    Erfahrener Benutzer Avatar von VariTDI150PD
    Modell
    kein Audi A4/S4
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CJXC

    Registriert seit
    02.06.2009
    Ah, dachte du hast die Originale SH nachgerüstet. Lässt sich deine SH übers FIS bzw. das MMI steuern?
    VCDS/VAG-COM Raum Chemnitz & Aue-Schwarzenberg

  10. #10
    Benutzer Avatar von Heiko-FN
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CAPA

    Ort
    Friedrichshafen
    Registriert seit
    03.02.2011
    Habe ich noch nicht getestet.
    bzw. hatte ich dies auch nicht vor.
    Lieber mit der Fernbedienung sodass ich flexibler in der Planung meiner Zeit bin.

  11. #11
    Erfahrener Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CAHA

    Ort
    Amberg-Sulzbach
    Registriert seit
    30.05.2009
    @vari: eine Zubehör läuft nicht übers FIS oder mmi.

  12. #12
    Erfahrener Benutzer Avatar von VariTDI150PD
    Modell
    kein Audi A4/S4
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CJXC

    Registriert seit
    02.06.2009
    Ok, danke.
    VCDS/VAG-COM Raum Chemnitz & Aue-Schwarzenberg

Ähnliche Themen

  1. 8K/B8 - 2.7 TDI startet schlecht und läuft kurz unruhig
    Von Odi55555 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 05.12.2014, 03:03
  2. 8E/B6 - Standheizung läuft erst ab ~60° Wassertemp.
    Von sir.artschi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 17.05.2012, 18:33

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •