Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer Avatar von RCole
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC-LRY

    Ort
    Remscheid
    Registriert seit
    11.01.2013

    Abgasanlage klingt defekt / sieht aber i.O. aus

    Hallo zusammen,
    vorweg ichhabe meinen Horch aktuell garnicht zur Hand..
    Vor 3 Tagen ist meine Frau damit in Kur gefahren.#Und genau als sie losgefahren ist, habe ich meinen Wagen das erste mal von aussen gehört und gedacht.. was ist das denn...!!??
    er war vor einer Woche in Inspektion und ich habe ihn slebst von unten gesehen.. die komplette Abgasanlage sieht noch top aus.
    Aber das Geräusch das der Wagen beim Anfahren gemacht hat klang nach defekter Anlage in nähe des Motors..
    Meine Frau ist am Berg angefahren und hat nicht zimperlich gas gegegeben aber nur in dem Mometn des Anfahrens klang es undicht..
    Hat jemand eine Idee was das sein kann?

  2. #2
    Benutzer Avatar von mainomaniac
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/KMU

    Ort
    87700 Memmingen
    Registriert seit
    17.03.2011
    Kannst das "Undicht klingend" noch bissl detailierter erläutern? Kenne einige TSFI`s die rasseln beim start fast wie n Diesel.
    Hat meist was mit dem Öldruck und dem Kettenspanner zu tun. Wenn ich an ne undichte AGA denke, dann klingt das für mich laut, dumpf und dröhnend.

  3. #3
    Benutzer Avatar von RCole
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC-LRY

    Ort
    Remscheid
    Registriert seit
    11.01.2013
    Zitat Zitat von mainomaniac Beitrag anzeigen
    Kannst das "Undicht klingend" noch bissl detailierter erläutern? Kenne einige TSFI`s die rasseln beim start fast wie n Diesel.
    Hat meist was mit dem Öldruck und dem Kettenspanner zu tun. Wenn ich an ne undichte AGA denke, dann klingt das für mich laut, dumpf und dröhnend.
    Das Rasseln ist es nicht. Hab seid der Inspektion 0W40 Mobil1 im Motor und gefühlt würde ich sagen, dass er viel ruhiger läuft. Das "Tackern" (so empfinde ich das rasseln) ist m.e. ganz weg. Das das aber unter Vodoo fällt behalt ich das mal für mich

    Ich meine ein Dröhnen, wie Du es beschreibst... mir sind schon etliche Endschalldämfer bei meinen vorherigen Wagen abgefallen, und genau so hat das geklungen.

    Ich frage mich ob irgendein Flansch zwischen Motor und Abgasanlage lose sein kann.. so das wenn man nun am Berg anfährt der Motor ja sich gegen das Getriebe "verwindet" und in dem moment durch die Bewegung sich ein Spalt auf tut aus dem das Dröhnen drang
    Aber das ist nur Spekulation.

  4. #4
    Benutzer Avatar von MCC
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB/LLV

    Ort
    Bielefeld
    Registriert seit
    16.08.2012
    hört sich nach Flexrohr an, wenn der Motor sich bewegt wird es undicht.

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    Achern
    Registriert seit
    27.01.2013
    Bei mir war auch mal das Flexrohr im Abgasstrang gerissen. Von außen hat man aber nichts gesehen, da das Flexrohr mit einem Drahtgeflecht ummantelt ist.

  6. #6
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    -/-

    Registriert seit
    27.10.2013
    Würde auch sagen Flexrohr.

  7. #7
    Benutzer Avatar von RCole
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC-LRY

    Ort
    Remscheid
    Registriert seit
    11.01.2013
    Nochmal Danke für die vielen Antworten.
    Endlich ist mein Wagen inkl. meiner Frau von der Kur zurück.
    Von aussen kann ich tatsächlich garnichts erkennen. Die komplette Abgasanlage wirkt tiptop.
    UNd just quatscht mich heute ein Kollege an als ich vor dem Büro parke:
    "Als du den Wagen gerade ausgemacht hast, klang es als ob dein Auspuff kaputt ist..."

    Ein Röhren beim Ausschalten sprich bei niedriger drehzahl würde auch für das Flexrohr sprechen, oder?
    ..
    Wie ich mein Glück kenne ist das doch Sau teuer ^^ und bestimmt nicht in der Gebrauchtwagengarantie..

  8. #8
    Inaktiv/gesperrt
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Registriert seit
    14.09.2012
    Verschleiß teil. Wird nicht drin sein. Flexrohr in freier werkstatt oder von nachbarn ein schweißen lassen. bei Fröschel kostet so ein teil 5-10 euro

  9. #9
    Benutzer Avatar von TomS4V8
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    15.10.2014
    Freie werkstatt ca 50-90 Euro komplett

Ähnliche Themen

  1. 8D/B5 - Audi b5 2.8 Quattro Abgasanlage aber welche ?
    Von Daniel1994 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 14.11.2013, 16:27
  2. Da sieht der R8 aber blass aus.....
    Von Spoilerfrei im Forum Andere Automarken und Typen
    Antworten: 42
    Letzter Beitrag: 18.06.2008, 11:43
  3. Re: Klima läuft, klingt aber nicht OK
    Von alexclai im Forum Innenraum
    Antworten: 5
    Letzter Beitrag: 23.06.2006, 14:58

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •