Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    06.08.2014

    Kaltstart Schütteln LMM defekt?

    Hallo,

    habe folgendes Problem und vielleicht kann mir jemand helfen;

    Ich fahre einen Audi A4 (8E B6, 2.0 Benziner, ALT, bj. 2000) jeden Tag nach einem Kaltstart "schüttelt" der Wagen sich für ca. 10 Sekunden. Sichtbare Defekte Schläuche habe ich bereits getauscht jedoch ohne erfolg. Nun habe ich den Stecker des LMM abgezogen und den Wagen gestartet und siehe da kein Schütteln. Kann ich nun davon ausgehen das der LMM defekt ist?

    Danke vorab für Eure Hilfe.

  2. #2
    Forensponsor Avatar von terrorhai
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    3.0 V6
    MKB/GKB
    ASN/GVC

    Ort
    Paderborn
    Registriert seit
    30.03.2010
    Sollte klar sein, oder?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    06.08.2014
    Zitat Zitat von terrorhai Beitrag anzeigen
    Sollte klar sein, oder?
    naja, könnte ja sein das jemand schonmal solch problem hatte und das nicht durch den lmm kam

  4. #4
    Forensponsor Avatar von terrorhai
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    3.0 V6
    MKB/GKB
    ASN/GVC

    Ort
    Paderborn
    Registriert seit
    30.03.2010
    Ich verstehe dich nicht ganz.
    Du sagst du hast den LMM abgezogen und das Problem war weg. Als er wieder dran war, ist das Schütteln wieder gekommen.
    Hast deine Frage doch selbst beantwortet

Ähnliche Themen

  1. 8E/B7 - LMM defekt
    Von Flosen im Forum Motor, Getriebe & Abgasanlage
    Antworten: 30
    Letzter Beitrag: 16.07.2011, 12:43
  2. 8D/B5 - LMM defekt?
    Von Silver__S4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 22.03.2011, 10:49
  3. 8E/B6: LMM Defekt????
    Von A4quattro204 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 23.01.2010, 12:11
  4. Re: Schleichender LMM Defekt??
    Von Razor im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 09.03.2004, 18:53
  5. Re: LMM defekt ?
    Von Lowfish im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 30.03.2003, 11:28

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •