Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer Avatar von BK7-Kay
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Registriert seit
    20.06.2014

    Ausrufezeichen MKB: ASB (232PS) 3.0TDI, seltsames Geräusch beim Klappensteller, Motorkontrollleuchte

    Hallo liebes A4-Freunde Forum,

    ich habe das folgende Problem das mein A4 B7 3.0 TDI Quattro (232PS) Bj. 2006 in unregelmäßigen Abständen die Motorkontrollleuchte anwirft. Ich war mit dem Auto bereits bei AUDI doch dort wurde ohne lang zu fackeln direkt nach dem Auslesen des Fehlerspeichers mir ans Herz gelegt beide Saugrohrklappen zu erneuern, mit einem freundlichen Lächeln des Betreuers wurde natürlich die Kulanzübernahme abgewiesen (da zuviel Kilometer). Audi wollte von mir 1395,72€ inkl. MwSt und Arbeitslohn haben. Daraufhin fuhr ich zu einer freien Werkstatt wo mir gesagt wurde das die Gestänge oft defekt sind und die freie Werkstatt die Gestänge erneuern würde auf beiden Seiten. Nachdem die Gestänge erneuert wurden (mittels dem Rep. Satz) war auch eine Zeit ruhe und die Motorkontrolllampe blieb aus. Nach etwa 2000km ging Sie wieder an und nach einer Zeit aus. Ich weiß leider wirklich nicht mehr was ich noch machen soll, bzw. wie man diesen Fehler beheben kann.

    Da der Wagen ja 2 Luftklappensteller (Fahrer/Beifahrerseite) hat habe ich auch überprüft wie diese in Stellung gehen wenn man den Zündschlüssel einsteckt. Die Beifahrerseite funktioniert ohne Geräusche einwandfrei und geht auch in die Position. Die Fahrerseite hingegen funktioniert auch, jedoch hört man ein deutliches Geräusch einer Art Feder? Wenn man manuell beim Klappensteller den Steller in eine andere Position bringt geht nach einigen Malen dieses Federgeräusch weg, jedoch kommt es nach einer Zeit wieder. Ich gehe stark davon aus das die Motorkontrollleuchte wegen diesem Klappensteller angeht. Stellt man diesen manuell öfter runter so bleibt die Kontrolleuchte aus. Fährt man jedoch wieder, geht Sie in unregelmäßigen Abständen wieder an.

    Laut AUDI sollte man immer nur komplette Saugrohreinheiten tauschen, ich sehe jedoch den Fehler bei den Klappensteller auf der Fahrerseite, welchen es auch einzeln zu kaufen gibt. Hatte schonmal jemand damit Probleme bzw. gibt es Erfahrungen ob es dieses Teil sein kann?

    Natürlich habe Ich auch bereits seit mehreren Wochen das Internet durchforstet, jedoch nicht wirklich passende Beiträge und Hilfestellungen gefunden zu diesem Thema. Bei youtube gibt es ein Video wo jemand beim A6 4F den Klappensteller auseinandernimmt, jedoch wird dort nicht gesagt ob dieses Problem häufiger auftritt oder bekannt ist?

    Beim Fehlerspeicherauslesen mit VCDS und einem HEX-CAN Kabel habe Ich folgendes rausbekommen:

    Steuergerät: 8E0910401P

    004120 - Saugrohrklappe 2 für Luftstromsteuerung
    P1018-001 - unterer Anschlag nicht erreicht

    Fehlerhäufigkeit: 95
    Verlernzähler: 255
    Kilometerstand: 221072km

    Andere Fehler sind nicht hinterlegt.

    Ich habe von dem Geräusch ein Video gemacht https://www.youtube.com/watch?v=5YslOAOa8vI

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	10711604_1487582974845820_1468796969_n.jpg 
Hits:	18 
Größe:	149,2 KB 
ID:	286649Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	10719507_1487583004845817_1213826746_n.jpg 
Hits:	15 
Größe:	122,6 KB 
ID:	286650

    Ich wäre super dankbar über eure Hilfe und wäre froh dieses Problem endlich in den Griff zu bekommen da diese Motorkontrollleuchte die immer wieder angeht und ausgeht wirklich nervt.

    MfG. BK7-Kay
    Geändert von BK7-Kay (30.09.2014 um 15:57 Uhr)

    Q U A T T R O - The Audi Effect

  2. #2
    Benutzer Avatar von jp89
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK

    Ort
    Österreich
    Registriert seit
    27.03.2011
    Ich würde die beiden Saugrohrklappen ausbauen und erstmal reinigen, da diese zukokeln und schwergängig werden.
    Es kann sein das die Zahnräder in den Saugrohrklappen schon verschlissen sind (sind aus Kunststoff).

    Halte ansonsten Ausschau auf neue Saugrohrklappen (ebay oder bei unserem Auditeilehändler AVP).
    3.0TDI quattro

  3. #3
    Benutzer Avatar von BK7-Kay
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Registriert seit
    20.06.2014
    Hallo jp89,

    erstmal danke für die Antwort. Meinst du das dieses Geräusch von den Zahnrädern aus den Saugrohrklappen kommt? Ich finde dieses federartige Geräusch kommt eher aus dem oberen Bereich wo auch der Luftklappensteller sitzt. Das Problem ist das ich absolut keine Erfahrung habe wie das mit den Saugrohrklappen ausbauen und reinigen funktioniert, es gibt dazu zwar einige Tutorials im Forum aber ich trau mich da nicht wirklich ran .

    MfG. Kay

    Q U A T T R O - The Audi Effect

  4. #4
    Benutzer Avatar von jp89
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK

    Ort
    Österreich
    Registriert seit
    27.03.2011
    Dieses Geräusch kenn ich nicht, aber der Fehler:
    P1018-001 - unterer Anschlag nicht erreicht,
    kommt weil alles schon schwergängig ist.


    Wenn musst du sowiso denn Stellmotor mit dem Unterteil neu geben.
    Solltest du Handwerklich ein bisschen geschickt sein, bekommst du das hin.


    3.0TDI quattro

  5. #5
    Benutzer Avatar von BK7-Kay
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Registriert seit
    20.06.2014
    Also kann man zu 100% davon ausgehen das der komplette Tausch der Saugrohrklappen inklusive Stellmotoren den Fehler dauerhaft ausschaltet? Kann es sein das durch die Ablagerungen in den Saugrohrklappen auch die Leistung nicht mehr so top ist wie vom Werk?

    Q U A T T R O - The Audi Effect

  6. #6
    Benutzer Avatar von jp89
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK

    Ort
    Österreich
    Registriert seit
    27.03.2011
    Ich bin mir ziemlich sicher, hatte das selbe Problem.

    Dein Ansaugsystem und deine Drosselklappe werden auch verkokelt sein,
    da ab der Drosselklappe die AGR mit der öligen Luft von der KGE zusammenkommt.
    Wenn du die Saugrohrklappen tauscht, solltest du Drosselklappe und Ansaugsystem reinigen.

    Die Verkokelung kann natürlich Leistung kosten, da dein Ansaugsystem an Querschnitt einbüßt und die Saugrohklappen auch nicht richtig regeln können.
    3.0TDI quattro

  7. #7
    Benutzer Avatar von BK7-Kay
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Registriert seit
    20.06.2014
    Hallo,

    habe nun in einer weiteren Werkstatt angefragt. Mir wurde ein guter Preis gemacht für alles inklusive Aus- und Einbau und Reinigen der Drosselklappe und des Ansaugsystemes.

    Laut Werkstatt hatten die schon desöfteren die Fälle mit der Motorkontrollleuchte und den Saugrohrklappen.

    http://www.ebay.de/itm/2x-SAUGROHRKLAPPE-2-7-3-0-TDI-V6-STELLMOTOREN-AUDI-A4-A6-Q7-VW-TOUAREG-
    /111010084011?pt=DE_Autoteile&hash=item19d8b774ab


    Diese sollten das sein, mir wurde empfohlen gleich solche zu nehmen anstatt die alten zu reinigen, da diese auch noch verstärkt wurden und die Werkstatt schon öfters gute Erfahrung mit dem Verkäufer gemacht hat.

    Gibt es jemanden im Forum der schonmal dort die Saugrohrklappen gekauft hat und Erfahrung berichten kann?

    MfG. Kay

    Q U A T T R O - The Audi Effect

Ähnliche Themen

  1. 8D/B5 - seltsames Geräusch beim ADP...
    Von scorpion im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 11.09.2013, 22:11
  2. 8E/B7 - Aktuelle Motorsoftware beim 3.0 TDI Quattro (Bj. 2007, MKB: ASB)
    Von ductom2002 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 05.08.2013, 18:00
  3. 8E/B7 - Seltsames Geräusch beim anlassen....
    Von 2.0TQuattro im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 16.05.2013, 09:22
  4. Re: Seltsames Geräusch beim Anfahren
    Von Toni im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 08.06.2004, 19:27
  5. Re: Seltsames Geräusch beim Beschleunigen
    Von tbomsu im Forum Fahrwerk
    Antworten: 1
    Letzter Beitrag: 28.02.2003, 19:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •