Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    19.08.2014

    Beitrag Scheinwerferreinigungsanlage defekt.

    Hallo zusammen.
    Bin neu im Forum, und möchte mich kurz vorstellen.
    Bin 68 Jahre alt und ein alter KFZ.Schlosser vom alten Stil, also null Ahnung von Elektronik und den ganzen anderen Modernen Kram im Auto.
    Ich selbst fahre einen A6 4C 5B Allrad Kombi.

    Hier mein Problem, Möchte einem Freund der einen Audi A4 B6 84 Bj..2002 fährt helfen die Scheinwerferreinigungsanlage wieder flott zu bekommen.

    Seit einem Wechsel des Komforsteuergeräts geht diese nicht mehr, es tut sich überhaupt nichts, weder ein Summen der Pumpe oder sonst irgend etwas.

    Die normale Scheibenreinigung geht einwandfrei. vorne und hinten!!
    Bin für jeden Tipp sehr dankbar.

  2. #2
    Erfahrener Benutzer Avatar von hochsal
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL HUN

    Ort
    WT-79725
    Registriert seit
    19.08.2011
    Die Hubzylinder an den Scheinwerfer funktionieren nur mit Druck so viel wie Ich weiss.
    Hab selber noch einen in der Garage rum liegen

  3. #3
    Forensponsor Avatar von Ace of Space
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    Rendsburg
    Registriert seit
    05.03.2004
    Blog-Einträge
    22
    Hi,

    wie habt ihr den die SRA getestet, mit eingeschaltetem Abblendlicht?

    Und die nächste Frage wäre, würde das Komfort oder das Bordnetzsteuergerät ausgetauscht, und wenn es das Bordnetzsteuergerät war, wurde dann auch wieder die Highline Variante verbaut und entsprechend Codiert?

    Gibt es vielleicht Eintragungen im Fehlerspeicher? (lenksäulensteuergerät / Bordnetzsteuergerät)
    Mit freundlichen Grüßen
    Ace of Space

  4. #4
    Erfahrener Benutzer Avatar von hochsal
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL HUN

    Ort
    WT-79725
    Registriert seit
    19.08.2011
    Ja die Reinigungsanlage geht nur bei Licht an JA

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    19.08.2014
    Es wurde das Komforsteuergerät gewechselt, hatte die gleiche Nummer!
    Ja Abblendlicht war eingeschaltet!
    Ich komme mit meinem VCD hinein, kann auch die einzelnen Elemente wie Scheibenwischer vorne und hinten und Waschanlage prüfen, diese gehen, es zeigt mir auch scheibenreinigungsanlage an, wird aber nicht angesteuert.

    Gruß Dieter

Ähnliche Themen

  1. 8E/B7: Scheinwerferreinigungsanlage defekt
    Von Funky1987 im Forum Beleuchtung
    Antworten: 34
    Letzter Beitrag: 12.02.2015, 22:41
  2. Antworten: 8
    Letzter Beitrag: 26.12.2012, 22:31
  3. 8E/B6 - Scheinwerferreinigungsanlage Defekt?
    Von geierle im Forum Beleuchtung
    Antworten: 13
    Letzter Beitrag: 27.01.2012, 21:14
  4. 8E/B6: Scheinwerferreinigungsanlage links defekt
    Von scheffe24 im Forum Karosserie
    Antworten: 6
    Letzter Beitrag: 24.11.2007, 23:56

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •