Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    APT/ DMU

    Ort
    Berlin
    Registriert seit
    20.12.2012

    Hohe Kühltemperatur

    Hallo liebe A4-Freunde,

    habe heute im Stadtverkehr im Stau gestanden.

    Dabei is die Kühltemperatur ist auf 110 °C gestiegen.

    Danach konnte ich mit der Heizung wieder die Temperatur auf 100 °C bekommen.

    Doch es sind schon Wasserpumpe, Thermostat und Viscokupplung neu.

    ADR 1.8 mit Automatik BJ 03/99 (Facelift)

    Für weitere Tipps bin ich sehr dankbar.

    Gruß Stefan

    PS: wünsche euch ein schönes WE

  2. #2
    Schori
    Gast
    Den Lüfter vorne im Motorraum schon gecheckt?

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    APT/ DMU

    Ort
    Berlin
    Registriert seit
    20.12.2012
    es gibt den elektrischen und den der über die Viskokupplung läuft....
    Ja aber beide Laufen!!!

  4. #4
    Schori
    Gast
    Das die Temp. schwankt ist ganz normal, auch 100°C sind normal. Nur eigentlich zeigt das KI immer nur ca. 90°C an um den Fahrer nicht zu verunsichern. Evtl. ist dein KI einfach zu genau.

  5. #5
    Benutzer Avatar von QuattroManni
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/DJJ

    Ort
    Pommersfelden
    Registriert seit
    05.09.2011
    Blog-Einträge
    7
    Moin,
    bevor man jetzt alles tauscht würde ich mal den Doppeltemperaturfühler erneuern.
    Der geht ja öffter mal defekt. Der Fühler sitzt hinten am Zylinderkopf und ist 4 Polig.

    Bei mir hat das geholfen.

    Gruß Manni

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    APT/ DMU

    Ort
    Berlin
    Registriert seit
    20.12.2012
    Hallo um die Sache nochmal aufzuklären. Der Elektrolüfter hat sich dann zum Schluss komplett verabschiedet. Der alte hat sich nur noch langsam gedreht und dann gar nicht mehr. Der neue Elektrolüfter hat dann das Problem behoben.

    Gruß Stefan

Ähnliche Themen

  1. 8D/B5 - Kühltemperatur geht zu hoch...
    Von Zwangsbeatmung im Forum Motor, Getriebe & Abgasanlage
    Antworten: 23
    Letzter Beitrag: 15.07.2011, 21:15
  2. 8D/B5: 1,6 Kühlerwechsel, seit dem zu niedrige Kühltemperatur
    Von yamaha im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 20.03.2010, 18:53
  3. 8D/B5: Kühltemperatur Problem
    Von audi_1987_b5 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 20.02.2010, 21:28
  4. 8E/B6: 2.0L Kühltemperatur zu Heiß (90-130'C)
    Von scholle im Forum Motor, Getriebe & Abgasanlage
    Antworten: 20
    Letzter Beitrag: 07.08.2009, 10:29

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •