Ergebnis 1 bis 4 von 4
  1. #1
    Forensponsor Avatar von Lordcyber
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT-

    Ort
    Titisee-Neustadt
    Registriert seit
    31.05.2014

    Blinker Fahrerseite Scheinwerfer spinnt.

    Hallo
    ich habe seid Montag das Problem das der Blinker Fahrerseite Front nicht imemr will.
    Gemerkt habe ich es da die Anzeige im Auto zu schnell Blinkt.
    Nach Prüfung gehen der Seiten und Heckblinker nur die Front eben nicht.

    Wir haben heute den Scheinwerfer ausgebaut und danach gesehen.

    Birne war Ok.
    Wir haben dann erst mal alle Kontakte da dran gereinigt.
    Und nach dem Einbau ging auch alles wieder.

    Doch heute Abend wieder nicht.

    Kann mir einer sagen wo das Kabel dafür lang läuft?

    Wir haben ja letztes Wochenende das Navi und Freisprech- sowie Anlage eingebaut. Nicht das wir da irgendwas gelockert haben oder der gleichen.

    Danke

  2. #2
    Forensponsor Avatar von Katan68
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Gelsenkirchen
    Registriert seit
    11.02.2013
    Hallo,
    meistens liegt an der blöden Konstruktion der Blinkerfassung,versuch mal ein wenig die kontakte nachzubiegen.

    Gruß

  3. #3
    Forensponsor Avatar von Lordcyber
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT-

    Ort
    Titisee-Neustadt
    Registriert seit
    31.05.2014
    Danke.
    Hab die nach gebogen und auch mal die Birne gewechselt. Seid dem ist der Fehler nicht mehr gekommen.

  4. #4
    Forensponsor Avatar von Lordcyber
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT-

    Ort
    Titisee-Neustadt
    Registriert seit
    31.05.2014
    Hallo,
    Hallo,
    da meine Frau jetzt ihren Führerschein hat bin ich kaum gefahren.
    Aber das Problem ist wieder da. Aber wie gesagt nur Sporadisch. SO langsam glaub ich das mit den Steckern allgemein was nicht stimmt.
    Dazu kann ich auch sagen das wir ja mehrfach an der A-Säulen Steckerstation dran waren. Kann da etwas sein??
    Wenn ja auf welchen liegt da der Blinker? Danke

Ähnliche Themen

  1. Antworten: 24
    Letzter Beitrag: 01.11.2011, 16:57
  2. Blinker spinnt!!!!!!!!!!!!!!!!!!!!!!!!
    Von benny241086 im Forum Beleuchtung
    Antworten: 5
    Letzter Beitrag: 30.10.2008, 22:57

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •