Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer Avatar von s6barz
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Registriert seit
    26.12.2011

    Fehler Wirrwarr nach dem Wechsel der Nockenwellenversteller

    Hallo Leute,

    Ich habe meine Nockenwellenversteller gewechselt, vor dem starten alle Stecker der Vorwiederstände ab, um ca. 10x durch zu drehen wegen Öl und Öldruck.

    Nach dem Probelauf Fehler ausgelesen:
    -18010
    -17978
    -16730
    -17748
    -01435

    Dann alles gelöscht und ignoriert, wer weis was war.

    Dann erneut gefahren und ausgelesen nur 16730 Nockenwellenpositionssensor G163 unplausibles Signal sporadisch .

    Dann ausgebaut geprüft und gereinigt. Fehler gelöscht, gefahren, ausgelesen und nun kommt immer wieder: 17755 Nockenwellenposition G163 / Kurbelwellenposition G28 Bank 2 P1347-35-00 falsche Zuordnung.

    Woran kann das liegen und was soll mir der Fehler sagen, ich kann mir darunter nichts vorstellen.

    Wo und wie soll ich beginnen zu suchen?

    Vielen dank im voraus.
    Der Fluch des 2.7T , 7/8 schrauben und nur 1/8 fahren...

  2. #2
    Erfahrener Benutzer Avatar von Peter H.
    Modell
    Audi RS4 8K/B8
    Bauform
    Avant
    Baujahr
    2013
    Motor
    4.2 V8 Quattro
    MKB/GKB
    CFSA

    Ort
    Neuss
    Registriert seit
    28.12.2006
    Hi

    Steuerzeiten verstellt.

    Gruß Peter
    V8 und gut....

  3. #3
    Benutzer Avatar von s6barz
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Registriert seit
    26.12.2011
    Habe den Dorn für die KW verwendet, Traverse für die NW-Räder, linksdrehenden Drehmomo und bin mir zu 99% sicher das ich 16 Rollen Abstand habe , die Markierungen der Lagerböcke haben auch gepasst, so weit man das beurteilen konnte ohne Öldruck auf den verstellern...

    MFG
    Der Fluch des 2.7T , 7/8 schrauben und nur 1/8 fahren...

  4. #4
    Benutzer Avatar von s6barz
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Registriert seit
    26.12.2011
    Der Vollständigkeit halber wollt ich nur noch erwähnen, das ich auf ACK Wellen umgestiegen bin. Dürfte ja aber nix zum Fehler beitragen...

    Hat keiner weiter eine Idee, bevor ich den ganzen Vorderwagen wieder auseinander reißen muss zum überprüfen der Steuerzeiten???


    MFG
    Geändert von mounty (11.09.2017 um 21:56 Uhr)
    Der Fluch des 2.7T , 7/8 schrauben und nur 1/8 fahren...

Ähnliche Themen

  1. 8E/B7 - !!Muss nach dem wechsel der Einspritzpumpe die Wegfahrsperre angelernt werden ?!
    Von audi_a4_s im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 19.06.2012, 20:28
  2. 8E/B7 - Öl aus dem Auspuff nach Lader wechsel
    Von semtex1986 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 16.07.2011, 00:23
  3. 8D/B5 - Problem nach wechsel der Bremsen VA
    Von re_CreAtHoR im Forum Bremsen
    Antworten: 7
    Letzter Beitrag: 03.06.2010, 21:40
  4. 8E/B6: A4 8E 8H Fehler nach Wechsel auf Navi RNS-D - HELP!
    Von MAYO im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 05.11.2007, 00:34

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •