Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Nürnberg
    Registriert seit
    20.06.2010

    Frage Verbrauch und Leistungslücke beim 1,6er

    Hey!

    Habe ein Problem, und zwar fahre ich meinen 1,6er mit ca 13l in der stadt...
    Fahre zwar schon rasant und schalte bei ca 3000-4000 aber da sind 13 liter trotzdem zuviel wie ich finde....

    Habe noch ein 2tes Problem :P
    Wenn ich im 2ten gang vollgas gebe merke ich zwischen 2000 und 3000 einen deutliche Leistungslücke, heißt er zieht kurz nicht mehr..

    Hat da jemand ne Ahnung was das sein kann?

    Mfg Mahjus

  2. #2
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DQA / DSY

    Ort
    Haltern
    Registriert seit
    14.08.2009
    Hi,

    ich würde den LMM und den Geber Kühlmitteltemp. rauswerfen und die Drosselklappe reinigen und neu anpassen, wenn ihn dann nach ca. 50 km gefahren hast einmal an den CO² Tester halten, sowie den Lambdawert prüfen.
    Gruss Stephan

    S4 B5 WSI

  3. #3
    Erfahrener Benutzer Avatar von derbjoern
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    D-Berlin
    Registriert seit
    11.12.2009
    ich hab zwar nen 2,6er aber bei dem war der verbrauch vor kurzem auch weit über der norm(ca.20 liter, statt 13). bei mir lag es an der defekten lambdasonde. diese hab ich gewechselt und nu is wieder alles schick.

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Nürnberg
    Registriert seit
    20.06.2010
    meint ihr es bringt was wenn ich mal nach fehlern auslesen lasse?

  5. #5
    Erfahrener Benutzer Avatar von TR
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Registriert seit
    10.11.2005
    Zitat Zitat von Mahjus Beitrag anzeigen
    meint ihr es bringt was wenn ich mal nach fehlern auslesen lasse?
    Wär eigentlich erstmal das logischste.

    Das nächste wäre: Wann haste das letzte mal deinen Luftfilter getauscht? Wann das letzte mal die Zündkerzen?

    Dann wie schon oben geschrieben wurde Luftmassenmesser prüfen, Drosselklappe putzen und neu anlernen.

    Ach ja, wenn du in der Stadt wirklich mit 3-4000 U/min unterwegs bist, ist der Verbrauch normal beim 1.6er, Werksangabe sind 12l.

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Nürnberg
    Registriert seit
    20.06.2010
    Luftfilter vor ca 1000km und Zündkerzen vor etwa 500km
    Naja muss ich mich wohl damit abfinden

    Danke

  7. #7
    Benutzer Avatar von Silver85
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT/GGS

    Ort
    Escheburg
    Registriert seit
    01.02.2007
    Mit meinem alten B5 1,6er war ich auch so min. um die 10l!

    Werksangabe wie schon geschrieben 12l.
    ---> Silver85 seiner <---

  8. #8
    Erfahrener Benutzer Avatar von derbjoern
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    D-Berlin
    Registriert seit
    11.12.2009
    ich würde ihn an deiner stelle mal nich so treten das sorgt auch für weniger verbrauch. 100 ps sind nunmal nicht viel und son kleines motörchen muss dann janz schön ackern um auf touren zu kommen. dadurch säuft er natürlich auch mehr.

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Lese dir doch mal das durch, vielleicht hilft das ja auch ein wenig: http://www.a4-freunde.com/showwiki.p...useentlueftung
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8D/B5 - Motorabdeckung beim 1,6er
    Von Survivor im Forum Karosserie
    Antworten: 27
    Letzter Beitrag: 10.03.2011, 23:11
  2. Verbrauch und zuverlässigkeit beim 8E
    Von luuu im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 30.01.2008, 12:21
  3. Re: Ausbau Leerlaufdrezahlregelventil beim 2,6er
    Von AndreasP im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 21.01.2008, 22:22
  4. Re: Vibration beim 1.6er
    Von tbomsu im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 18.12.2003, 11:15
  5. Re: Fehler: Klopfsensor beim 1.6er
    Von tbomsu im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 23.03.2003, 15:16

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •