Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    10.02.2010

    Böse Springt schlecht an und schwarze Abgase

    Hi,

    ich habe ein Problem und zwar wenn ich den Motor starten möchte springt er sehr schlecht an und wenn er dann an ist, qualm ich alles zu . Der Qualm ist schwarz. Wisst ihr woran das liegen könnte?

    thx schonmal

  2. #2
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8T
    MKB/GKB
    AEB/DHW

    Ort
    Daheim
    Registriert seit
    01.03.2008
    Hallo

    Fehlerspeicher auslesen,vielleicht liegt es am Temperaturfühler.

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    18.03.2008
    Zündkerzen! Wie lange sind die drin?

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    10.02.2010
    2 wochen

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    18.03.2008
    Vielleicht die falschen Kerzen?
    Läuft der Motor denn sauber oder hat er Zündaussetzer?

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    10.02.2010
    läuft eigentlich sauber

Ähnliche Themen

  1. 8E/B6: Motor springt kalt schlecht an und Leistungsverlust beim fahren
    Von DayDreamer02 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 05.05.2009, 19:48
  2. 2.5 TDI springt schlecht an!
    Von CorsaPeppi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 28.02.2008, 19:46
  3. 8D/B5: 1.6: Motor springt schlecht an
    Von kewl im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 04.06.2007, 16:37
  4. Re: A3 springt schlecht an
    Von Bond... James Bond im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 07.05.2006, 13:43
  5. Re: Hilfe, TDI springt sehr schlecht an
    Von André im Forum Motor, Getriebe & Abgasanlage
    Antworten: 68
    Letzter Beitrag: 10.03.2003, 21:48

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •