Ergebnis 1 bis 17 von 17
  1. #1
    Forensponsor Avatar von MS-T
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/FDP

    Ort
    D-1****
    Registriert seit
    15.12.2006

    S4 Servoschlauch geplatzt/ gerissen

    Hi,
    ein schöner warmer Tag... und dann das... Servoschlauch gerissen. Und zwar der kleine Saugschlauch direkt an der Servopumpe... kein Wunder Der ist gerissen, hat Luft angesaugt und diese hat den Behälter zum überlaufen gebracht!
    Den Schlauch hatte ich beim Motorumbau neu gekauft. Und nach ein paar Kilometer blähte sich dieser extrem auf und klebte etwas von außen. Und nun nach 5´000 km ist er un doch gerissen. Meine Audi Werkstatt konnte sich auch nicht erklären, warum dieser so aufgebläht war.
    Tja nun werde ich Montag mit dem defekten Schlauch hinfahren + Rechnung. Mal sehen was raus kommt, ein Jahr ist er ja noch nicht alt!
    Ich habe mein Auto aber abgeschleppt, damit ich nichts weiter kaputt mach. Aber das Gelächter hatte ich mal wieder auf meiner Seite, aber wenigsten hat mich ein A4 2.8 abgeschleppt
    Diesmal ist es denn das zweite Mal, letztes Jahr wars ja 5X insgesamt... er bessert sich! Naja man kanns nur mit Humor sehen. Aber sonst der Motor seine ersten 25°C in der Gegend hier gut verkraftet

    Die Frage ist nun, wie kann das sein? Materialfehler? Auch schonmal gehabt?
    Ich fahre sogar das original Audi Servoöl
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 3sö.jpg   2sö.jpg   1sö.jpg  
    BITURBO... what else -> Restauration S4 B5 Limo

  2. #2
    Forensponsor Avatar von Catana
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2012
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CGQB /

    Ort
    Sauerländle
    Registriert seit
    08.11.2005
    Blog-Einträge
    1
    Wie sich aufgebläht...und dann gerissen...ich habe den auch neu geholt weil kostet nicht viel. Der ist doch recht Dick.

    Kann mir nur schwer vorstellen das dieser sich aufbläht und dann reißt...eventuell mit der Schelle verletzt oder so....
    Vier wichtige Worte: Einen Scheiß muss Ich....

  3. #3
    ah das ding meinst du.

    rohr frei was danach am wasserrohr entlang läuft??

    is ja fast wie bei team schrick bei dir ))

  4. #4
    jopo001
    Gast
    Hi,
    ist das das kurze Stück VOR der Pumpe?
    Da sollte doch Unterdruck herschen.

    Grüße...

  5. #5
    Forensponsor Avatar von Catana
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2012
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CGQB /

    Ort
    Sauerländle
    Registriert seit
    08.11.2005
    Blog-Einträge
    1
    ja das ist der Kurze Schlauch...jedoch warum sollte da Unterdruck herschen....?
    Vier wichtige Worte: Einen Scheiß muss Ich....

  6. #6
    Forensponsor Avatar von MS-T
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/FDP

    Ort
    D-1****
    Registriert seit
    15.12.2006
    @all genau, das kurze scheiß Stück vor der Pumpe.

    Hehe, ja Einzelfahrer und Chefmechaniker vom blauem A4 2.7T der mal fährt und dann wieder abgeschleppt wird
    Meine Nachbarn denken ich bin so ein Freak der das total Geil findet, fast jedes we den Werkzeugkoffer raus zu holen um ja nur irgendwas zu schrauben
    Kranke Scheiße... naja, bald habe ich alle Flüssigkeiten durch (Getriebeöl, Motoröl, Kühlflüssigkeit war ja schon)... wehe die Klima kommt jetzt auf doofe Gedanken

    Die Pumpe saugt aus dem Behälter das Servoöl an und fördert diese dann zum Lenkgetriebe.
    Geändert von MS-T (05.06.2010 um 20:48 Uhr)
    BITURBO... what else -> Restauration S4 B5 Limo

  7. #7
    jopo001
    Gast
    Zitat Zitat von Catana Beitrag anzeigen
    ja das ist der Kurze Schlauch...jedoch warum sollte da Unterdruck herschen....?
    Na ja, weils die Saugleitung ist. Die Druckseite ist doch die hinter der Pumpe.

    Grüße...

  8. #8
    Forensponsor Avatar von MS-T
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/FDP

    Ort
    D-1****
    Registriert seit
    15.12.2006
    Hey,
    so Schlauch ist getauscht... hatte ja noch einen Im Lager
    Der ist richtig eingerissen. Man kann sogar das Gewebe sehen.

    Unbegreiflich
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken DSC01344.JPG   DSC01343.JPG   DSC01341.JPG   DSC01342.JPG  
    BITURBO... what else -> Restauration S4 B5 Limo

  9. #9
    Forensponsor Avatar von Catana
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2012
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CGQB /

    Ort
    Sauerländle
    Registriert seit
    08.11.2005
    Blog-Einträge
    1
    Der ist richtig aufgebläht wie Du gesagt hast....kann man sich garnicht vorstellen...
    Vier wichtige Worte: Einen Scheiß muss Ich....

  10. #10
    Erfahrener Benutzer Avatar von SI0WR1D3R
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Niederbayern - 94239
    Registriert seit
    26.08.2007
    Materialfehler bei der Produktion?

    Billige Nachmache?

    Sowas hab ich auch noch nicht gesehen.... Am Öl lags ja dann definitiv nicht.
    ... der, der langsam fährt und mit dem Quattro tanzt ...

  11. #11
    Forensponsor Avatar von MS-T
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/FDP

    Ort
    D-1****
    Registriert seit
    15.12.2006
    War original Audi.
    Sieht aus wie Materialfehler, dass sich der Schlauch nicht mit dem Öl vertragen hat. Und ein anderer Stoff, der das Öl hätte äußerlich aufweichen können, kann es nicht gewesen sein, da der ganze Schlauch und unter den Schellen betroffen ist.
    Mal gucken was morgen der Audi Teiledienst sagt!

    Die haben ja das Öl geändert. Früher beim 2.4 hatte ich noch das Öl von ´98 drin, das war ein anderes.

    Zum Glück hats die Servopumpe überlebt. Aber ich muss sagen, obwohl ich schon den Riesen RS4 Servokühler verbaut habe, das Öl wird sowas von heiß. Das war beim 2.4 vom Gefühl her nicht so stark! Die Krümmer sitzen ja nun auch ganz anders und die Turbolader sitzen auch etwas dichter am Lenkgetriebe!
    Geändert von MS-T (06.06.2010 um 15:21 Uhr)
    BITURBO... what else -> Restauration S4 B5 Limo

  12. #12
    jopo001
    Gast
    Hi,
    mal ne ganz blöde Frage: Welches Lenkgetriebe hast du drin?

    Grüße...

  13. #13
    Forensponsor Avatar von MS-T
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/FDP

    Ort
    D-1****
    Registriert seit
    15.12.2006
    Naja... das vom 2.4 passte sehr gut
    Dachte erst ich muss es tauschen, aber der hintere 2.7T Dehnschlauch war am Ende wie mein alter. Deshalb blieb das Lenkgetriebe drin, der Rest nicht, außer den Schlauch vom Lenkgetriebe zum Ölkühler... der ist auch noch vom 2.4er!

    Kann das damit zusammen hängen, also Wärmeentwicklung?
    BITURBO... what else -> Restauration S4 B5 Limo

  14. #14
    jopo001
    Gast
    Zitat Zitat von MS-T Beitrag anzeigen
    Kann das damit zusammen hängen, also Wärmeentwicklung?
    Hi, so abwägig ist der Gedanke für mich nicht.
    Der S4 hat eine andere Pumpe und das gesamte System arbeitet mit einem um ca. 10% höheren Druck (max.127 bar), nicht daß dein Lenkgetriebe damit überfordert ist.
    Ist nur so eine Idee.

    Grüße...

  15. #15
    Forensponsor Avatar von MS-T
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/FDP

    Ort
    D-1****
    Registriert seit
    15.12.2006
    Also mit dem Lenkgetriebe habe ich keinerlei Probleme. Nur mit dem Schlauch halt und das sah so aus, wie ein Materialfehler.
    Und sonst wäre doch was am Lenkgetriebe, zum Beispiel defekte Dichtungen und Öl Austritt... obwohl, ich konnte ja das Problem, das er mit Öltropft noch nicht ganz ergründen. Hinten am Getriebe ist er ganz schön nass. Dachte immer, dass wäre Motor öl. Ich muss ihn nochmal auf die Bühne nehmen. Bloß man kann das so schlecht sehen von da unten.
    Doch dann müsste er doch an den "Enden" des Lenkgetriebes undicht sein und nicht in Höhe des Getriebes?

    Was ist eigentlich am Lenkgetriebe vom RS4 anders, der hat andere Anschläge (Begrenzungen) oder so?
    Geändert von MS-T (08.06.2010 um 16:22 Uhr)
    BITURBO... what else -> Restauration S4 B5 Limo

  16. #16
    Erfahrener Benutzer Avatar von TR
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Registriert seit
    10.11.2005
    Zitat Zitat von MS-T Beitrag anzeigen
    Was ist eigentlich am Lenkgetriebe vom RS4 anders, der hat andere Anschläge (Begrenzungen) oder so?
    Prinzipiell ist das Ding ohne Lenkungsdämpfer und hat ne "direktere" Übersetzung.

  17. #17
    Forensponsor Avatar von MS-T
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/FDP

    Ort
    D-1****
    Registriert seit
    15.12.2006
    Hi,
    so hab mir das Lenkgetriebe von den Radhäusern mal angesehen. An den Hohlschrauben ist alles trocken, sowie auch an den Manschetten von den Spurstagen zur Kugelfassung. Mein Kumpel hat mir gestern auch berichtet, dass bei seinem auch die Servoflüssigkeit weniger wurde. Vielleicht hat sich das noch entlüftet... kurios.

    Ich denke das Öl kommt von den Ventildeckeldichtungen, da ich dort in den Ecken die falsche Dichtmasse benutzt habe. Und ich habe das Problem, das der rechte Krümmer zu dicht am Zylinderkopf vorbei geht. Dieser hat gerade mal 0,5 mm Platzt zur Schraube der Halbschale der NW Lagerung (doof zu beschreiben). Vielleicht wird das zu heiß und die Dichtung muss auch darunter leiden!
    BITURBO... what else -> Restauration S4 B5 Limo

Ähnliche Themen

  1. Antworten: 16
    Letzter Beitrag: 26.09.2009, 07:38
  2. Re: B6/8E 2.0 : Schlauch geplatzt
    Von Artik im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 20.03.2006, 16:25
  3. Re: Flasche im Kofferraum geplatzt!
    Von Kollossus im Forum Innenraum
    Antworten: 6
    Letzter Beitrag: 20.10.2004, 01:46
  4. Re: S4 Kauf geplatzt
    Von Donbug im Forum Allgemeines
    Antworten: 23
    Letzter Beitrag: 16.04.2004, 02:20
  5. Re: Von Tachogehäuse Scheibe geplatzt
    Von quattro320 im Forum Innenraum
    Antworten: 8
    Letzter Beitrag: 08.01.2004, 14:50

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •