Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 21
  1. #1
    Benutzer Avatar von realjoker74
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/ETS FLC

    Ort
    Lohmar
    Registriert seit
    02.04.2008

    Möchte gerne den Vorkat (ASN) selber tauschen bzw. ersetzen, wer hat eine Anleitung?

    Hallo, mich hat es beim linken Vorkat "erwischt". Fehler ist auch nicht mehr nur sporadisch etc. pp.

    Naja. Ich würde gerne die Reparatur selber durchführen, habe aber keine vernünftige Anleitung....

    Wie schauts aus, jmd. eine vernünftige Anleitung (mit Bildern)?

    Wenn ich jetzt so überlege:

    Evtl. schmeiße ich die Teile auch raus, AU hats nämlich auch so gegeben, oder ist das eher nicht ratsam? Vielleicht die Vorkats raus und dann noch 100er/oder 200er Zellen Stahlkats... bringts was? Hat das schon mal wer gemacht?

  2. #2
    Benutzer Avatar von markza
    Modell
    Audi A4 8H/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/ FUB

    Ort
    Berlin
    Registriert seit
    28.03.2009
    was heißt nicht mehr sporadisch??
    ich habe schon seit 3 jahren das problem das dieser fehler immer wieder angezeigt wird.aber ich habe 2x ohne probleme au bekommen und die werte waren auch ok. ich habe den gleichen motor!!

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    18.03.2008
    Cool, woher weißt du welchen Motor realjoker fährt?
    Da sind links gar keine Daten und auch nichts in seinem Post eingetragen





    @realjoker
    <===== Daten eintragen!

  4. #4
    Benutzer Avatar von markza
    Modell
    Audi A4 8H/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/ FUB

    Ort
    Berlin
    Registriert seit
    28.03.2009
    in seiner frage steht kat(ASN) also ASN steht für 3.0 0der?

  5. #5
    Benutzer Avatar von rolewinski
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    Ingolstadt
    Registriert seit
    18.02.2010
    hab ja auch den ASN.
    bei mir kam auch schon mehrmals die Meldung "Lambdasonde Vorkat unplausibler Wert. Maximalwert überschritten. Sporadisch. MIL aus" oder so ähnlich. Motorkontrollleuchte war nie an. Meldung war nur im Fehlerspeicher und kam nach löschen wieder. Meintest du diese Meldung? Oder welche?
    Falls nicht, kennt jemand diese Meldung und kann sagen, ob man da was machen sollte, oder einfach ignorieren?

    Grüße

  6. #6
    Benutzer Avatar von realjoker74
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/ETS FLC

    Ort
    Lohmar
    Registriert seit
    02.04.2008
    Hallo, sorry ich habe die Daten ins Profil eingetragen. Tschuldigung...

    Ja, ich meine den 3.0 Quattro (ASN). Ich hatte den Fehler mit dem Vorkat bereits vor ca. 6 Monaten. Da ist die MKL angegangen und deswegen bin ich zum Freundlichen. Der wollte mir schlappe 2500,- aus den Rippen schneiden, weshalb ich erstmal nach Alternativen gesucht habe und auf VAG-Com gestoßen bin. Demnach waren "sporadisch" falsche Werte gemessen worden (Vorkat Wirkung zu gering)
    Da aber zugleich der LMM ebenfalls "sporadisch" Fehler produzierte, habe ich den LMM für 200,- wechseln lassen und der Fehler war jetzt ca. 10.000km wech.

    Nun ist er wieder da (MKL ging wieder an etc.) und diesmal zeigt mir VAG-Com den Fehler als dauerhaft an.....

    Ich glaube der Kat hat es hinter sich. Hat denn jemand Erfahrung oder noch besser auch eine Anleitung für den Ausbau?

    @ markza: Ich habe ebenfalls ohne Prob die AU bestanden, daher keimt bei mir die Frage auf, ob es nicht einfacher wäre die Dinge
    A.) so zu lassen wie sie sind oder
    B.) als Gelegenheit nutzen gleich auf die Vorkats zu verzichten (ausbauen) oder
    C.) es auf die Spitzue zu treiben und auch noch Stahlkatalysatoren zu verbauen......

    Ich bitte nochmals um Verzeihung wg. des Profiles!

  7. #7
    Benutzer Avatar von markza
    Modell
    Audi A4 8H/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/ FUB

    Ort
    Berlin
    Registriert seit
    28.03.2009
    Ja ,sehr interessant .Eine interne meldung an die Werkstatt sagt dem meister ,das beide Kat getauscht werden sollen!!??
    Meiner sagte mir auch 2500 euro.
    Das ist wieder mal typisch Audi.Wobei ich auch schon im Forum gelesen habe das einer diese über Kulantz bekommen haben soll.Achso was ist LMM .komme ich gerade nicht drauf

  8. #8
    Benutzer Avatar von realjoker74
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/ETS FLC

    Ort
    Lohmar
    Registriert seit
    02.04.2008
    Hallo Marzka,

    ist das nicht Wahnsinn? Danach habe ich übrigens auch die Werkstatt gewechselt.

    LMM

    Das ist der L uft M engen (oder Massen?) M esser. Ich dachte mir, dass es ja auch sein kann, dass einfach das falsche Gemisch verbrannt wird und deshalb die Lambdasonden falsche Werte messen. Der Meister beim 8neuen) Audihändler stimmte dem zu und es hat ja auch geklappt. jedenfalls ein halbes Jahr...

    Auch wenn es albern klingt, aber die Abgaswerte sind absolut (TÜV/AU Mai 2010 ) okay und ich weigere mich zu glauben, dass die Vorkatalysatoren keinen Sinn haben, ausser dem, kaputt zu gehen und 2500,- in die Kasse vom Freundlichen zu spülen...!?!?!

    Kann mir irgendwer sagen ob Folgeschäden für mein Auto zu erwarten sind, wenn ich die "ersetze"? (Bitte jetzt keine Komentare wie Steuerhinterziehung etc. denn ich würde alles offiziell melden) Das Problem ist ja anscheinend bekannt und es muss doch Erfahrungen geben.

    Ich möchte einfch wissen wie es um meinen Dicken steht !

  9. #9
    Benutzer Avatar von markza
    Modell
    Audi A4 8H/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/ FUB

    Ort
    Berlin
    Registriert seit
    28.03.2009
    Ich fahre jetzt 70000 km mit dem Problem .Und LMM ist ja logisch hätte ich auch von alleine drauf kommen können.Bei mir schon das zweite mal TÜV ok.

    Die probleme haben im übrigen mikt einer defekten zündspule angefangen

  10. #10
    Benutzer Avatar von realjoker74
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/ETS FLC

    Ort
    Lohmar
    Registriert seit
    02.04.2008
    @markza: Du fährst deit 70.000km mit dem Fehler herum?!? Wahnsinn! Sollten die Dinger doch nur zum "kaputtgehen" da sein ? Ich glaubs nicht. Stört dich denn die MKL nicht? Ich werde dauernd angesprochen und das nervt!

    Ich weiß gar nicht, was an meinem Audi noch nicht kaputt war. Mit 86.000km habe ich einen nagelneuen Motor verbaut bekommen !!! Was am Alten defekt war, wollte man mir nicht sagen! Kommentar war nur: "Jetzt ist doch alles in Ordnung!"
    Ich hätte nie gemerkt, dass der Motor defekt war, wenn nicht ein Gasumrüster mich darauf aufmerksam gemacht hätte, als dieser meinen Wagen eigentlich umrüsten sollte...... Danach hatte ich 3 defekte Zündspulen, eine kaputte Servo (beim Motorwechsel falsch zusammengebaut worden!), def. LMM, def. RNS-D, def. Telematik, def. Rückspiegel (autom abtönen), def. PDC, def. Zentralverr...

    Ich muss dazu sagen dass ich den Wagen erst ca. 2 Jahre "fahre" und mit Garantie bei einem Audizentrum kaufte......naja

    Ich möchte aber hier nicht nur rumjammern, denn (wenn auch nur nach Drohung mit dem Rechtsanwalt) habe ich bis auf die normalen Services und den LMM noch nichts selber zahlen müssen ! Immerhin.

    Aber zurück zum JETZIGEN Problem, den Vorkatalysatoren.

    Bitte ! Wo sind denn hier die Cracks !? Wer hat wirklich Ahnung!? Ich habe mir keinen Audi gekauft um mit MKL rum zu fahren und einfach nicht zu wissen, ob mein Auto in Ordnung ist. Dann tut es ein Astra F auch...... ist doch wahr. Andererseits sehe ich auch nicht ein 2 - 3 Mille zu investieren für offensichtlich "unnütze" Teile.....

  11. #11
    Benutzer Avatar von markza
    Modell
    Audi A4 8H/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/ FUB

    Ort
    Berlin
    Registriert seit
    28.03.2009
    Ich lösche den Fehler und dann ist ca 3 woche ruhe.wenn dann wieder mal meine frau mit dem auto unterwegs ist geht die lampe meißtens wieder an.sie hatt sich zur aufgabe gemacht spritsparend zu fahren und wenn sie dann mikt 8,9 liter unterwegs ist geht halt die lampe an.

    Defekte. Audi A4 3.0 i Quattro Avant.

    90000 km Neuer Motor (Zahnriemen gerissen)
    PDC,Klimakompressor,Anlasser,Zündspulen( jetzt alle neu),Standheizung
    aber egal weil ich bin vorher einen BMW e39 3.0i A touring gefahren und da sa es genau so aus und der service war noch schlechter.
    und meine audi werkstatt ist top

  12. #12
    Benutzer Avatar von rolewinski
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    Ingolstadt
    Registriert seit
    18.02.2010
    das hast du ja wirklich keine Freude mit dem Auto.
    Und wie bitte schafft es deine Frau das Teil auf 8.9 zu kriegen? konstant 100 auf der Bahn, oder wie!? Mein Rekord liegt bei 8.8, aber das nur einmal aus Ösiland zurück und nie schneller als 110 auf der Bahn, da viel Verkehr war.

    Die Vorkats sind dafür da, dass dein Auto eine bessere Abgasnorm bekommt bei Hersteller-Zulassung, da die schneller anspringen als die Hauptkats, aber eben "zu klein" sind, und schon frühzeitig das Abgas konvertieren können. Die AUs sind jedoch mit warmen Kats, und so fällt der defekte Vorkat nicht ins Gewicht (sofern er defekt sein sollte).
    Vielleicht könnte man auch mit dem Tausch der Lambda-Sonde vom Vorkat Glück haben … könnte sein, dass die nen Wackler durch Wassereintrag hat, oder einfach stark korrodiert ist und dadurch falsche Werte liefert. Bei mir geht zum Glück noch nicht die MIL an, deswegen befasse ich mich damit erstmal nicht weiter.
    Ausschalten wirst du das Problem nur können mit LMM-(hast du ja schon), Lambda-Sonde-(wär wirklich ne Überlegung wert) und Kat-Tausch. Mit Ausbauen allein bekommst du den Fehler nich weg, da die Werte ja dann weiterhin falsch bleiben.

    Soweit erstma von mir
    Roland

  13. #13
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Wolfschlugen
    Registriert seit
    17.05.2010
    Hallo, ich habe das gleich Problem bei meinem 3.0.

    MKL ging an, Fehlerdiagnose linker Vorkat. Mein Freundlicher wollte auch für die komplette linke Seite 1200.
    Nach ein bisschen googeln bin ich aber auf eine Firma gestoßen, die sich "KAT-Klinik" nennt. Die haben mir ein gutes AN gemacht. Vorkat aufmachen, Innenleben rausholen und durch neues Monolith ersetzen ca. 230 das gleiche beim Hauptkat für 250.
    Hat jemand mit sowas schon mal Erfahrungen gemacht, man kann sogar die Monolith Stärke wählen, ob das was bringt, weis ich leider nicht. Für Antworten wär ich sehr dankbar---

    Gruß
    ElDon

  14. #14
    TiffToff
    Gast
    Schön zu sehen, dass ich nicht der einzige mit Problemen bei einem 6-8 Jahre alten "Premiumfahrzeug" bin. Bei meinem 2003er innerhalb eines Jahres defekt:
    - Standheizung
    - Sitzheizung (Fahrer UND Beifahrersitz)
    - Bose Soundsystem
    - Autotelefon
    - Fensterheber
    - Türsteuergerät Fahrertür
    - Wegfahrsperre/Kombiinstr.
    - Heckklappenentriegelung
    - Xenon Scheinwerfer ziehen Wasser
    - Zündspulen
    - Scheibenwischergleitbuchsen

    und eben lt. Fehlerdiagnose der Vorkat, auch links.
    Bevor man dem ach so "freundlichen" aber 2500,-€ in den Rachen schmeißt, würde ich vorerst folgende Checkliste abarbeiten:
    1) Was wird getankt - 95 oder 98 Oktan? Ich konnte den Fehler mit Super BF provozieren, jetzt bei Super+ ist Ruhe *klopfklopfklopf*
    2) Sind die Lambdasonden definitiv ok?

    Danach würde ich beim Teilehändler zugreifen. Die Kats kosten im Zubehör 450,- bis 600,-€/Stück und bei eBay handelt ein und derselbe Hamburger Anbieter die komplette KAT-Anlage mit Gutachten und E-Prüfzeichen für 329,-€. Die sind qualitativ ok und hey - sie brauchen nur solange halten wie die "Erstausrüsterqualität", dann hat man schon gewonnen.

    Ich habe die Bodengruppe gerade nicht vor Augen, aber eigentlich ist der Wechsel kein Problem - Schellen lösen, abziehen und gut. Eine Hebebühne solltest Du aber schon haben - die Anlage ist - bedingt durch die Verbindungsstreben, die beide Stränge zusammenhalten - nicht gerade handlich. Ist aber genau so einfach wie Endtopf wechseln. Ich würde aber AUF JEDEN FALL neue Lamdasonden einsetzen und diese unbedingt mit Kupferpaste einschrauben.
    Geändert von TiffToff (16.06.2010 um 00:24 Uhr)

  15. #15
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von TiffToff Beitrag anzeigen
    Ich würde aber AUF JEDEN FALL neue Lamdasonden einsetzen und diese unbedingt mit Kupferpaste einschrauben.
    Also Kupferpaste hat ja nun absolut NIX an den Lambdasonden zu suchen, wenn dann gehört eine Spezialpaste aus Graphit ran. Neue Sonden sind aber normal schon beschmiert mit der entsprechenden Paste.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  16. #16
    TiffToff
    Gast
    Zitat Zitat von mounty Beitrag anzeigen
    Also Kupferpaste hat ja nun absolut NIX an den Lambdasonden zu suchen
    Auch wenn Graphit sicher keine verkehrte Wahl ist, was spricht für Dich gegen Kupferpaste? Die Tatsache, dass Du vorsichtiger sein musst, wohin Du sie schmierst? Manche Sonden werden sogar mit einem kleinen Plastiktütchen Kupferpaste ausgeliefert (und entsprechenden Anwendungshinweisen).

  17. #17
    Benutzer Avatar von realjoker74
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/ETS FLC

    Ort
    Lohmar
    Registriert seit
    02.04.2008
    So, wie erwähnt habe ich erstmal am Auto nichts gemacht, will sagen, den Fehler und dessen Ursache bestehen lassen.

    Nun habe ich noch folgende Fehler neu dazu bekommen.

    Adresse 01 -------------------------------------------------------
    Steuergerät: 8E0 909 559
    Bauteil: 3.0L V6/5V G 0003
    3 Fehlercodes gefunden:
    16815 - Vorkatalysator: Bank2 Wirkung zu gering
    P0431 - 001 - oberer Grenzwert überschritten
    18080 - Kühlerlüfteransteuerung 1 Unterbrechung/Kurzschluss nach Masse
    P1672 - 004 - kein Signal/Kommunikation - Sporadisch
    19718 - Abgasbank 1/2 Lambda-Sonden nach Katalysator vertauscht
    P3262 - 008 - unplausibles Signal - Sporadisch
    Readiness: 0000 0000

    Ist jetzt die Lambdasonde kaputt gegangen oder war die bereits vorher kaputt, wird aber erst jetzt angezeigt?
    Sind tatsächlich beide betroffen? Was bedeutet in diesem Zusammenhang "vertauscht"?
    Ich kann die Fehlermeldung nicht ganz entschlüsseln. Wer kann mir hier helfen?
    Geändert von realjoker74 (08.07.2010 um 00:48 Uhr)

  18. #18
    Benutzer Avatar von realjoker74
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/ETS FLC

    Ort
    Lohmar
    Registriert seit
    02.04.2008
    Kann mir niemand sagen, was das bedeutet?

  19. #19
    Benutzer Avatar von raffnix84
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/FRE

    Ort
    Duisburg
    Registriert seit
    06.07.2010
    Blog-Einträge
    4
    Hi,

    ich kann dir evtl. nicht konkret helfen, aber möglicherweise einen Denkanstoß geben.

    16815 - Vorkatalysator: Bank2 Wirkung zu gering
    P0431 - 001 - oberer Grenzwert überschritten
    Den fehler aheb ich auch, zuvor habe ioch Probleme mit meine Gasanlage gehabt "zu Mager, Lambdasonde blah... blah...".
    Nun hat der Umrüster das gemisch fetter eingestellt und seit dem melden siech die Lambdasonden nicht mehr... aaaaber... bekomme dafür den obigen fehler.

    Ich denke das beim Kaltstart der wagen zu fett läuft und der "kleine Kat" damit einfach nicht fertig wird "Grenzwert überschritten".

    Hast du eine Gasanlage verbaut?

    PS: Das vertauscht ist eine nebenerscheinung... der Fehler leigt wo anders. Ich bezweifele stark das die stecker sich von alleine über 1m distanz umgesteckt haben oder das es jemand gemacht hat der Farbenblind ist. Die Stecker sind farblich makiert, Grün und Braun soweit ich mich entsinne.
    Geändert von raffnix84 (23.07.2010 um 11:23 Uhr)
    11,3l Gas / 100km => 7,90 EUR, SO macht das Autofahren Spaß!

  20. #20
    Benutzer Avatar von realjoker74
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/ETS FLC

    Ort
    Lohmar
    Registriert seit
    02.04.2008
    Hallo, sorry, dass ich erst so spät wieder antworte, ich hatte bereits den Sand in den Kopf gesteckt, oder so ähnlich

    @ raffnix: Ich habe keine Gasanlage verbaut (noch nicht) Ich habe keinen blassen Schimmer was ich noch machen soll, ausser den Kat ersetzen (evtl. auch mit Lehrrohr) oder alles so zu lassen, was mir aber etwas stinkt.

    PS: Das vertauscht ist eine nebenerscheinung

    Was heisst denn in dem Zusammenhang Nebenerscheinung?

    @ElDon: Was? Wie? Hast du das etwa machen lassen?

Ähnliche Themen

  1. 8E/B6: A4 1.8T Wasserflansch wechsel - Brauche eine Anleitung bzw. Hilfe
    Von Camnp im Forum Motor, Getriebe & Abgasanlage
    Antworten: 41
    Letzter Beitrag: 11.04.2017, 10:51
  2. 8D/B5 - Wer hat Ahnung über Getriebewechsel, möchte gerne S4 Getriebe verbauen
    Von Audi-Quattro-Besitzer im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 02.05.2010, 14:49
  3. Antworten: 4
    Letzter Beitrag: 19.04.2010, 22:43
  4. Antworten: 14
    Letzter Beitrag: 26.01.2010, 10:16
  5. Antworten: 0
    Letzter Beitrag: 23.01.2010, 19:20

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •