Ergebnis 1 bis 20 von 20
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    07.05.2010

    Lenkrad vibriert

    guten morgen zusammen,

    hab mir am freitag spurplatten verbaut, vorne 10mm mit zentrierung je seite, hinten 20 mm mit zentrierung je seite. Hab jetzt das problem das ab ca. 90 km/h das lenkrad anfängt zu vibrieren. wie kann ich das problem lösen??

    Vielen Dank im Voraus

  2. #2
    Erfahrener Benutzer Avatar von HappyFreak
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCLA

    Ort
    D-91
    Registriert seit
    05.12.2006
    Also vorher wars ja dann wohl nicht? Kann man Unwucht der räder schon mal ausschliesen. Neue und richtige radschreuben haste auch verwendet? Brauchst für die Felgen noch zentrierringe? Richtige Scheiben sind's auch?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    07.05.2010
    Problem war vorher net, neue radschrauben hab ich auch, die scheiben sind auch richtig. Aber was sind Zentrierringe für die felgen???

  4. #4
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Der B7 hat einen 57,1mm Naben Durchmesser, original Audi Räder für den B7 haben eine Mittelbohrung von ebenfalls 57,1mm beides verläuft konisch und zentriert somit das Rad auf der Nabe.
    Zubehörfelgen haben oft eine anderen größere Mittelbohrung wie zb 72mm, diese Differenz wird dann mit passenden Zentrierringen ausgeglichen, in diesem Fall Zentrierringe mit 72mm Außendurchmesser und 57,1mm Innendurchmesser.

    Reiner

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    07.05.2010
    Ich hab original Audi felgen drauf.

  6. #6
    Inaktiv/gesperrt
    Modell
    kein Audi A4/S4

    Ort
    D-Dortmund
    Registriert seit
    02.10.2009
    Die Spurplatten sind auch neu?

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    07.05.2010
    ja die Spurplatten sind auch neu

  8. #8
    Inaktiv/gesperrt
    Modell
    kein Audi A4/S4

    Ort
    D-Dortmund
    Registriert seit
    02.10.2009
    Von welchem Hersteller? Anzugsdrehmomente bei den Radschrauben sind beachtet?
    Und du kannst ausschließen, dass die Unwucht ohne die Platten nicht auch da ist?

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    07.05.2010
    die platten sind von supersport, die radschrauben hab ich mit 130 Nm angezogen. Bin mir sehr sicher das die unwucht vorher noch net da war

  10. #10
    Benutzer Avatar von porki87
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2004
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Bad Oeynhausen
    Registriert seit
    19.10.2008
    Wird das Rad auf der Spurplatte zentriert?Oder wird nur die Spurplatte auf der Nabe zentriert?

  11. #11
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    Umwelt-SCHLAGLOCH-Zone
    Registriert seit
    01.03.2007
    dann nimm doch mal die platten ab und teste...

    desweiteren würde ich auf die va tippen, weil dort die 10 er (bestimmt ohne zentrierung) verschraubt sind.
    Geändert von t-quattro (01.06.2010 um 11:08 Uhr)

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    07.05.2010
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	spur.JPG 
Hits:	9 
Größe:	359,5 KB 
ID:	53003

    Die platten sehen so aus

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    07.05.2010
    nee vorne sind se auch mit zentrierung

  14. #14
    Erfahrener Benutzer Avatar von HappyFreak
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCLA

    Ort
    D-91
    Registriert seit
    05.12.2006
    Hast es denn nun schon mal ohne Platten versucht? Ich kann's mir Net anders erklären, des muss vorher auch schon da sein, wenn die Scheiben passen.

  15. #15
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    Umwelt-SCHLAGLOCH-Zone
    Registriert seit
    01.03.2007
    Großer, wenn die Räder vorher ohne Platten nicht gewuchtet hatten und mit Platten wuchten, woran wirds dann wohl liegen?

  16. #16
    Benutzer Avatar von porki87
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2004
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Bad Oeynhausen
    Registriert seit
    19.10.2008
    hast du mal geschaut ob die Felgen komplett an der platte anliegen und ob die platten komplett an der nabe anliegen?

  17. #17
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    07.05.2010
    ich hab jetzt die reifen und platten nochmal runter gemacht, flächen sauber gemacht, wieder alles dran montiert. Kein vibrieren mehr. Ich hab echt kein plan woran das hätt liegen können, da ich se beim ersten montieren auch schon sauber gemacht hatte.

  18. #18
    Erfahrener Benutzer Avatar von HappyFreak
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCLA

    Ort
    D-91
    Registriert seit
    05.12.2006
    waren die Platten wohl doch nicht ganz sauber angelegen und eben so mit alles verschoben. Tja so schnell geht das

  19. #19
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    Umwelt-SCHLAGLOCH-Zone
    Registriert seit
    01.03.2007
    und somit erledigt...

  20. #20
    Moderator Avatar von parabea
    Modell
    kein Audi A4/S4

    Ort
    D-26919
    Registriert seit
    10.08.2003
    Zitat Zitat von t-quattro Beitrag anzeigen
    und somit erledigt...
    Jep - und daher :
    Heutzutage ist es schwer Dumm zu sein, weil die Konkurrenz so gigantisch ist. Für Beschwerden: http://www.a4-freunde.com/sendmessage.php

Ähnliche Themen

  1. Kupplung vibriert
    Von schreming im Forum Motor, Getriebe & Abgasanlage
    Antworten: 25
    Letzter Beitrag: 16.10.2012, 00:29
  2. 8D/B5: Lenkrad vibriert ab 120 kmH!! Räder wuchten lassen?
    Von Eddy__87 im Forum Räder & Reifen
    Antworten: 11
    Letzter Beitrag: 24.05.2008, 19:40
  3. Re: lenkrad vibriert zwischen 90 und 120
    Von chris_a4 im Forum Fahrwerk
    Antworten: 11
    Letzter Beitrag: 20.11.2006, 17:45
  4. Re: Bremspedal vibriert
    Von Vince im Forum Bremsen
    Antworten: 13
    Letzter Beitrag: 06.09.2006, 23:10
  5. Re: Motorhaube vibriert!
    Von Monxx1 im Forum Karosserie
    Antworten: 1
    Letzter Beitrag: 22.08.2003, 12:30

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •