Ergebnis 1 bis 7 von 7
  1. #1
    Erfahrener Benutzer Avatar von B5@Turbo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    15.10.2008

    Wassertemperaturanzeige schwankt.

    Hi,

    habe ein Probelm mit meiner Wassertemp. Anzeige.
    Mal zeigt sie 90Grad an, dann wieder nichts, dann hängt sie iwo dazwischen...

    Wo ist denn da der Fehler zu suchen?
    WaPu und Thermostat sind neu.


  2. #2
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Suche einmal nach Doppeltemperaturgeber.

    Reiner

  3. #3
    Erfahrener Benutzer Avatar von B5@Turbo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    15.10.2008
    Immer wenn ich danach suche bekomm ich ne Fehlermeldung, dass die Suche nicht verarbeitet werden konnte...


  4. #4
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Der Doppeltemperaturgeber gibt einmal den Wert zum Motorsteuergerät und zu zweiten an die Kühlwassertemperaturanzeige, das Ganze ist ein bekanntes Problem und kommt relativ oft vor.

    Der Doppeltemperaturgeber kostet ca.27,61 Euro und ist relativ leicht zu wechseln, dieser befindet sich an der Rückseite des Zylinderkopfes, also quasi zwischen Motor und Spritzwand, er sitzt auf dem sogenannten Wasserflansch und wird lediglich durch eine Metallklammer gehalten.

    Sobald du den neuen Geber in Händen hältst, findest du die Einbauposition schon, ist zwar etwas eng geht aber, also Motorabdeckung demontieren und dann an der Rückseite des Motors zwischen Kopf und Spritzwand suchen.


    Reiner

  5. #5
    Erfahrener Benutzer Avatar von B5@Turbo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    15.10.2008
    Super! Vielen Dank für die Auskunft!

    Heißt also nicht zwangsläufig dass mein MotorSTG falsche Werte übermittelt bekommt? Könnte aber sein?


  6. #6
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Richtig, muss nicht, kann aber.

    Reiner

  7. #7
    Erfahrener Benutzer Avatar von B5@Turbo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    15.10.2008
    Dann fliegt das Ding gleich morgen raus

    Danke für deine Hilfe!


Ähnliche Themen

  1. Re: Probleme mit Wassertemperaturanzeige
    Von Kilicbey2003 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 24.12.2004, 19:34

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •