Ergebnis 1 bis 15 von 15
  1. #1
    Erfahrener Benutzer Avatar von B5@Turbo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    15.10.2008

    Federbein HA Schrauben rund!?

    Hi,

    hab ein Problem beim Einbau des Federbeins.
    Ich habe kläglich versagt

    Rechts ging alles wunderbar, Federbein is drin und Schrauben sitzen fest.
    Links ging zuerst auch alles gut, dann wollt ich die Schrauben oben am Dom anschrauben und dann --> rund. Lassen sich weder auf noch zudrehn.

    Ganz großes Kino.

    Wie bekomm ich die denn jetzt wieder auf?

    Wahrscheinlich hätt ich das Problem nicht wenn der Audimensch meiner Anweisung folge geleistet hätte ALLE Teile anzuliefern, bis auf die Stoßdämpfer. Teile wurden angeliefert, ich war grad nicht da und die Hälfte fehlte. Jetzt wollt ich meinen Großeltern nicht das WE versaun und habs nun doch geschafft...

    Wär wirklich super wenn mir jemand helfen könnte... ich hab nämlich kein Bock mehr


  2. #2
    Erfahrener Benutzer Avatar von RenePenn
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BFC/GAZ

    Registriert seit
    11.01.2010
    ich hab bei mir damals den einen Schraubenkopf weggesägt und den anderen mit nem großen Schraubenzieher untern Schraubenkopf hochgedrückt und gleichzeitig rausgedreht . Die werden glaub ich auch nur mit 25 Nm angezogen .

    P.S. Hab noch welche da ,kannste dir abholen

  3. #3
    Forensponsor Avatar von V6Chris
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Ort
    Niederbayern-FRG
    Registriert seit
    23.09.2003
    Blog-Einträge
    1
    Wenn du dich traust kannst an der Mutter am Federbein einen Schweißpunkt setzen, die dreht sich nur mit. Ich hab schon öfters die Mutter mit dem Federbein so Verbunden.
    Viele Grüße, Chris

  4. #4
    Erfahrener Benutzer Avatar von B5@Turbo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    15.10.2008
    Also ich weiß nicht ob ich jetzt aufm schlauch stehe oder ihr was verwechselt.

    Unten ist die Langschraube mit Mutter tip top und neu.
    Mein Problem sind die Schrauben OBEN, also die, die sich im Kofferraum befinden. Das sind ja nur zwei 13er Schrauben, ohne Mutter ohne alles. Da is also denk ich nicht viel mit flexen oder schweißen.

    Die Schrauben da oben drehn sich halt einfach mit. Bekommt ide weder auf noch zu.


  5. #5
    Erfahrener Benutzer Avatar von RenePenn
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BFC/GAZ

    Registriert seit
    11.01.2010
    Weder Noch ,ich weis schon was du meinst ,hab nich geflext ,sondern mit nem ganz normalen Eisensägeblatt gearbeitet ,versuch doch mal ob du mit nem Schraubenzieher unter den Schraubenkopf kommst ,dann drücken und raus schrauben oder halt den Schraubenkopf absägen ,dann machste das federbeinchen raus und drehst den Rest von der Schraube mit ner zange raus .

  6. #6
    Erfahrener Benutzer Avatar von B5@Turbo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    15.10.2008
    Ah ich verstehe
    Gut dasis ne Idee, das werd ich morgen gleich mal testen, bischen Spiel is da, das weiß ich.

    Wo liegt da jetzt überhaupt das Problem? Is das einfach nur die Schraube die hin is, oder geht da gern mal das Gewinde kaputt?


  7. #7
    Erfahrener Benutzer Avatar von RenePenn
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BFC/GAZ

    Registriert seit
    11.01.2010
    zu 99% die Schraube ,weil die wirklich nur mit 25 Nm angezogen werden sollte ,ich habs auch erst nach der dritten kapiert .

  8. #8
    Forensponsor Avatar von V6Chris
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Ort
    Niederbayern-FRG
    Registriert seit
    23.09.2003
    Blog-Einträge
    1
    Zitat Zitat von B5@Turbo Beitrag anzeigen
    elt.

    Unten ist die Langschraube mit Mutter tip top und neu.
    Mein Problem sind die Schrauben OBEN, also die, die sich im Kofferraum befinden. Das sind ja nur zwei 13er Schrauben, ohne Mutter ohne alles. Da is also denk ich nicht viel mit flexen oder schweißen.

    Die Schrauben da oben drehn sich halt einfach mit. Bekommt ide weder auf noch zu.
    OK du stehst auf dem Schlauch
    Leg dich unters Auto und schau entlang der Feder hoch zu der Schraube die sich dreht. Dann siehst eine Mutter die in das Stoßdämpferlager oben Gepresst ist. Die dreht sich mit wenn du Innen versuchst an der Schraube zu drehen. Das ist auch eine 13ne Mutter wo du allerdings wegen dem Gummi mit keinen Schlüssel oder Nuss hinkommst. Du wirst eine Stelle sehen wo du einmal kurz hinschweissen kannst und die Mutter mit dem Stoßdämpferlager zu Verbinden damit du die Schraube im Kofferraum wieder Locker bekommst.
    Das problem beim Schweissen ist das du nur einmal hinbraten kannst sonst ist der Gummi Verkohlt.
    Ich hatte dazu einen elektrisches Schweißgerät da man mit dem Gasbrutzler nicht hinkommt. Ich habe mit der Diode zuerst was anderes Geschweisst damit sie richtig heiss wird dann schnell die Mutter angeheftet. Ich habs drei mal schon so gemacht das erste mal gings wegen dem Gummi fast in die Hose.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken tmp.fpi.jpg  
    Geändert von V6Chris (23.05.2010 um 09:35 Uhr)
    Viele Grüße, Chris

  9. #9
    Erfahrener Benutzer Avatar von B5@Turbo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    15.10.2008
    So war eben nochmal am Auto,

    also öglichkeit eins scheidet aus, da passt kein Schraubendreher der Welt zwischen Schraube und Dom. Hab versucht die schraube von unten hochzudrücken während oben einer die Schraube dreht, hatte auch keinen Erfolg, vllt war mein Opa aber auch einfach zu langsam, morgen kommt ein Kollege vorbei und wir versuchen es nochmal. Dadurch dass mein Opa aber mal die Schraube gedreht hat konnte ich mir die sache mal aus Sicht des Radkastens anschaun

    Fazit, besagte 13 Mutter dreht sich garnicht mit?! Könnte die sogar mit nem 13er Schlüssel blockieren wenn ich wollte. Zumindest die eine die an der Kotflügelseite sitzt. Die zum Kofferraum ist tatsächlich relativ unzugänglich...


  10. #10
    Erfahrener Benutzer Avatar von B5@Turbo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    15.10.2008
    So Schrauben sind draußen, mit Gewalt lässt sich eben jedes Problem lösen


  11. #11
    Erfahrener Benutzer Avatar von RenePenn
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BFC/GAZ

    Registriert seit
    11.01.2010
    Details bitte ,lass uns an deiner Gewaltorgie teilhaben
    Therorie ist das was in der Praxis nicht funktioniert , deshalb probiere ich es aus .

  12. #12
    Erfahrener Benutzer Avatar von B5@Turbo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    15.10.2008
    Man montiere das Rad am Fahrzeug, hebe den Wagen mittels Werkstattwagenheber an bis das Rad in luftiger Höhe frei schwebt, stelle ein Helferlein auf das Rad und schägt einen Schraubenzieher zwischen Schraube und Dom. Anschließend hebeln und schrauben.

    Klappte erstaunlicherweise ohne das was kputtging. Außer der ohnehin schon defekten Schrauben selbstverstänlich


  13. #13
    Erfahrener Benutzer Avatar von RenePenn
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BFC/GAZ

    Registriert seit
    11.01.2010
    schlägt einen Schraubenzieher zwischen Schraube und Dom.

    War doch die ganze Zeit meine Rede
    Therorie ist das was in der Praxis nicht funktioniert , deshalb probiere ich es aus .

  14. #14
    Erfahrener Benutzer Avatar von B5@Turbo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    15.10.2008
    Jajaja schon gut

    Ging halt so erst richtig gut, weil dadurch dass jemand auf dem Rad stand das Federbein nach unten gezogen wurde.
    Is jedenfalls jetzt raus, und das is alles was zählt


  15. #15
    Erfahrener Benutzer Avatar von RenePenn
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BFC/GAZ

    Registriert seit
    11.01.2010
    Rischtisch
    Therorie ist das was in der Praxis nicht funktioniert , deshalb probiere ich es aus .

Ähnliche Themen

  1. 8E/B6 - Federbein zerlegen
    Von magic im Forum Fahrwerk
    Antworten: 9
    Letzter Beitrag: 21.04.2010, 01:42
  2. B5 Federbein HA zerlegen
    Von poxi2303 im Forum Fahrwerk
    Antworten: 4
    Letzter Beitrag: 26.01.2009, 18:23
  3. Re: Schrauben Bremssattelträger HA B6/8E
    Von elBandito im Forum Bremsen
    Antworten: 12
    Letzter Beitrag: 26.08.2007, 20:12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •