Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer Avatar von SixCylinderZ
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    3.0 V6

    Ort
    VG
    Registriert seit
    17.05.2010

    Welchen Zweck erfüllt(e) dieses Kabel?

    Moin Moin liebe A4-Gemeinde,
    N kumpel von mir hat sich vor ca nem jahr nen a4 B6 gekauft und wollte jetz das olle eingebaute zubehörradio gegen ein anständiges umtauschen.
    So weit so gut, also radio raus blenden raus und was kam zum vorschein?
    Diverse kabel wurden irgendwie zusammengetüddelt und eins wurde gekappt.
    Nun stellte sich uns eine Frage, welchen sinn erfüllt das grün/blaue Kabel?
    Das was dort so schön hinter/vor dem schwarzen stecker abgeschnitten und abgeklebt wurde.
    Wären für jede hilfe sehr dankbar.

    Und 1 anliegen noch, was ist das für ein fragwürdiger "adapter"?

    cheers
    pommes
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken DSC_0369klein.jpg   DSC_0370klein.jpg  

  2. #2
    Benutzer Avatar von Big_ron!
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ

    Ort
    bei Ueckermünde
    Registriert seit
    15.12.2008
    Hey,
    na wo sind die ganzen Hifi-Experten, die die Antwort wissen?

    mfg

  3. #3
    Inaktiv/gesperrt
    Modell
    kein Audi A4/S4

    Ort
    D-Dortmund
    Registriert seit
    02.10.2009

  4. #4
    Erfahrener Benutzer Avatar von RenePenn
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BFC/GAZ

    Registriert seit
    11.01.2010
    Der Adapter ist dazu da das das Fremdradio die hinteren Boxen bzw den Verstärker ansteuert und das abgeschnippelte Kabel könnte die Beleuchtung sein
    Geändert von RenePenn (25.05.2010 um 10:28 Uhr)
    Therorie ist das was in der Praxis nicht funktioniert , deshalb probiere ich es aus .

  5. #5
    Benutzer Avatar von Big_ron!
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ

    Ort
    bei Ueckermünde
    Registriert seit
    15.12.2008
    Danke für die schnelle Antworten,
    aber die Beleuchtung geht...

    mfg

  6. #6
    Inaktiv/gesperrt
    Modell
    kein Audi A4/S4

    Ort
    D-Dortmund
    Registriert seit
    02.10.2009
    Zitat Zitat von Big_ron! Beitrag anzeigen
    Danke für die schnelle Antworten,
    aber die Beleuchtung geht...

    mfg
    Dimmt die auch ab, wenn er das Licht einschaltet?

  7. #7
    Benutzer Avatar von Big_ron!
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ

    Ort
    bei Ueckermünde
    Registriert seit
    15.12.2008
    Jap dimmt ab.

    mfg

  8. #8
    Erfahrener Benutzer Avatar von BlueG6o
    Modell
    Audi A4 8W/B9
    Bauform
    Avant
    Baujahr
    2017
    Motor
    2.0 TFSI
    MKB/GKB
    AAAA/BFG

    Ort
    35614 Aßlar
    Registriert seit
    30.08.2006
    Das einzige was mir bei nem blauen Kabel so spontan einfällt ist das Gala Signal, aber da ich weder Car Hifi Experte bin noch mir groß Gedanken gemacht habe will ich das nur mal so als Denkanstoß einwerfen

  9. #9
    Benutzer Avatar von Big_ron!
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ

    Ort
    bei Ueckermünde
    Registriert seit
    15.12.2008
    Also was mir aufgefallen ist, das dass Radio wenn man den Motor startet nicht von alleine angeht sondern man muss es immer selber anmachen.

    mfg

  10. #10
    Erfahrener Benutzer Avatar von BlueG6o
    Modell
    Audi A4 8W/B9
    Bauform
    Avant
    Baujahr
    2017
    Motor
    2.0 TFSI
    MKB/GKB
    AAAA/BFG

    Ort
    35614 Aßlar
    Registriert seit
    30.08.2006
    Ist falsch angeschlossen, hat aber normalerweise nix mit nem blauen Kabel zutun.

  11. #11
    Erfahrener Benutzer Avatar von RenePenn
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BFC/GAZ

    Registriert seit
    11.01.2010
    Das blaue Kabel am Adapter ist normalerweise das Schaltsignal für den Verstärker ,das die hinteren Boxen bzw Subwoofer sich zuschaltet .
    Therorie ist das was in der Praxis nicht funktioniert , deshalb probiere ich es aus .

Ähnliche Themen

  1. 8E/B6: Wie heist dieses Kabel.
    Von sanja23 im Forum Hifi, Navigation & Telefonie
    Antworten: 14
    Letzter Beitrag: 18.08.2009, 15:28
  2. Antworten: 13
    Letzter Beitrag: 23.11.2004, 17:05

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •