Ergebnis 1 bis 8 von 8
  1. #1
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Simmern/Hunsrück
    Registriert seit
    30.08.2009

    2,0TFSI Ladedruckregler defekt

    Hallo zusammen

    War heute auf der Autobahn und habe gemerkt das mein Auto nicht die volle Leistung bringt. Erst dachte ich an den LMM und erzählte das dann auch in der Werkstatt! Also wurde der Tester dran gehängt und der spuckte dann aus das der Ladedruckregler defekt ist! Eine Leistungsfahrt bestätigte das dann!

    Hat dieses Problem schon jemand gehabt??
    Was kostet so ein ding??

    MFG Marco

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    Umwelt-SCHLAGLOCH-Zone
    Registriert seit
    01.03.2007
    also das n75 hat den geist aufegegeben? das kommt oft vor. kostet nicht viel und ist in ner halben stunde erledigt.
    lass dein n249 auch gleich mal überprüfen und ggf. durch das "neue" kolbenventil tauschen, denn das geht auch gern und meist bei softwaregeänderten tfsi kaputt.
    MirfallennichtgenugsinnloseDingeein,dieanderedazuauffordern,sicheinBildübermichzumachen.

  3. #3
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Simmern/Hunsrück
    Registriert seit
    30.08.2009
    n75???
    N249??

    Ich versteh nur bahnhof

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    N75 = Ladedruckregelventil oder bei Audi auch Magnetventil genannt
    N249 = Magnetventil zur Steuerung des Schubumluftventils (Audi ausdruck) oder auch Umgangssprachlich Pop Off Ventil genannt
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Simmern/Hunsrück
    Registriert seit
    30.08.2009
    Ah jetzt ja! und waskostet der spass so???

  6. #6
    Benutzer Avatar von Audi_QB6_DTM
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BUL

    Ort
    Landkreis Heilbronn 74xxx
    Registriert seit
    28.02.2010
    Hallo,

    ein ähnliches Problem habe ich auch momentan bei meinem BUL mit Softwaretuning, Leistungs bzw Drehmomenteinbruch bei ca 130km/h von knapp 40Nm, laut Leistungsdiagramm, es sind nur noch 147kw vorhanden

    Das "Popp-Off" kostet um die 30 Euro wenn ich mich richtig erkundigt habe.

  7. #7
    Erfahrener Benutzer Avatar von AudiA4Fan
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Registriert seit
    06.08.2005
    Hi die neue Ausführung liegt knapp bei 39€

    Gruß

    Olli

  8. #8
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Simmern/Hunsrück
    Registriert seit
    30.08.2009
    Hab auch das SUV gewechselt seitdem rennt er wieder!!!
    Sah schlimm aus! War durchlöchert! Das neue ist aus Alu!!

    MFG
    !Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_1219.JPG 
Hits:	31 
Größe:	94,2 KB 
ID:	58350

Ähnliche Themen

  1. 8E/B7: 2.0TFSI: Zylinder Kopfdichtung defekt bei 45.000km?
    Von saggittarius im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 24.03.2010, 16:29
  2. 8E/B7: Zündspule beim 2.0tfsi defekt! Motor spring nicht mehr an.
    Von Sanja07 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 18.08.2008, 23:17
  3. Ölverbrauch beim 2.0TFSI
    Von Spoilerfrei im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 14.05.2008, 23:10
  4. Antworten: 3
    Letzter Beitrag: 14.03.2008, 17:02
  5. Verbrauch 2,0tfsi
    Von a4v6quattro im Forum Allgemeines
    Antworten: 1
    Letzter Beitrag: 21.10.2007, 20:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •