Ergebnis 1 bis 7 von 7
  1. #1
    Erfahrener Benutzer Avatar von IGIApostel
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Pliezhausen
    Registriert seit
    08.12.2009

    Scheibenwischerproblem

    Sodele, ich hatte das Thema schonmal drin stehen und hab eben bissel gesucht und nix dazu gefunden vielleicht hab ichs auch übersehen, dann schonmal sry.
    Also hab das Problem wenn ich über 130 fahr und meinen Scheibenwischer an habe springt der nurnoch
    Zu euren Aussagen, wegen Spoiler am Wischer.... Hab die Originalen von Audi dran.... Laut Audimeister ist die Spannung der Arme auch noch gut und ich weis einfach nicht, warum die Wischer dann immer springen und es is einfach total nervig wenns regnet immer gezwungen zu sein 130 zu fahren und net mehr
    Hatte einer schon das gleiche Problem ? oder weis einer vielleicht an was es denn liegen kann ?


    mfg Robin
    Spritmonitor.de und mit a4b6 1.9tdi Spritmonitor.de

  2. #2
    Forensponsor Avatar von V6Chris
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Ort
    Niederbayern-FRG
    Registriert seit
    23.09.2003
    Blog-Einträge
    1
    Kanns sein das die Wischerblätter schon ein wenig alt (hart) sind?
    Viele Grüße, Chris

  3. #3
    Erfahrener Benutzer Avatar von IGIApostel
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Pliezhausen
    Registriert seit
    08.12.2009
    Zitat Zitat von V6Chris Beitrag anzeigen
    Kanns sein das die Wischerblätter schon ein wenig alt (hart) sind?
    Nein, die jetztigen Wischer sind jetzt maximal 2 Monate alt und ham auch am Anfang, als ich se hingemacht hab gehoppelt.
    Spritmonitor.de und mit a4b6 1.9tdi Spritmonitor.de

  4. #4
    Benutzer Avatar von Securepitti
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8T
    MKB/GKB
    AVJ / FTW

    Ort
    Hamburg
    Registriert seit
    12.05.2004
    ende des kalten winters haben meine aerotwins nicht mehr richtig gewischt. Die ursache war das, dass gelenk (wo man ihn hochklappt zum Blatt wechseln) nicht mehr richtig gangbar war. einfach ketten und schmieröl oder wd40 draufsprühen und ein bisschen hin und her bewegen. dann sollte es wieder ohne zu springen wischen. ich hoffe es hilft.

  5. #5
    Erfahrener Benutzer Avatar von IGIApostel
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Pliezhausen
    Registriert seit
    08.12.2009
    Zitat Zitat von Securepitti Beitrag anzeigen
    ende des kalten winters haben meine aerotwins nicht mehr richtig gewischt. Die ursache war das, dass gelenk (wo man ihn hochklappt zum Blatt wechseln) nicht mehr richtig gangbar war. einfach ketten und schmieröl oder wd40 draufsprühen und ein bisschen hin und her bewegen. dann sollte es wieder ohne zu springen wischen. ich hoffe es hilft.
    Ok danke, werd ich dann gleich mal probieren und hoff es hilft. Als ich meine Frage das erstemal gestellt hatte und eher bissel Abweisend behandelt wurde hatte ich ATU Wischer dran ^^ und die hatten nen kleineren Spoiler dran ^^ da dachte ich dann, es liegt an denen aber jetzt sind originale von Audi dran mit nem großen und die springen
    Spritmonitor.de und mit a4b6 1.9tdi Spritmonitor.de

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    Hannover Umland
    Registriert seit
    22.03.2010
    Hi!

    Manchmal kann es auch helfen die Wischer etwas mit einem anderen Winkel zur Scheibe zu montieren. Also sie leicht "verbiegen".

    Und es kann auch nicht schaden, wenn man bei Regen nicht über 130 fährt......

  7. #7
    Erfahrener Benutzer Avatar von IGIApostel
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Pliezhausen
    Registriert seit
    08.12.2009
    Zitat Zitat von coco765 Beitrag anzeigen
    Hi!

    Manchmal kann es auch helfen die Wischer etwas mit einem anderen Winkel zur Scheibe zu montieren. Also sie leicht "verbiegen".

    Und es kann auch nicht schaden, wenn man bei Regen nicht über 130 fährt......
    Winkel hat der Audimeister auch geprüft und meinte des passt...... net über 130 fahren naja wenns richtig heftig regnet mach ichs aunet ^^ aber wenns nurn bissel Regnet muss ich scho nurnoch 130 fahren und des nervtn bissel....
    Spritmonitor.de und mit a4b6 1.9tdi Spritmonitor.de

Ähnliche Themen

  1. 8D/B5: Scheibenwischerproblem
    Von IGIApostel im Forum Allgemeines
    Antworten: 3
    Letzter Beitrag: 14.12.2009, 08:24
  2. Re: Scheibenwischerproblem
    Von Zabi1 im Forum Karosserie
    Antworten: 7
    Letzter Beitrag: 24.01.2005, 20:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •