Ergebnis 1 bis 12 von 12
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE/GBG

    Registriert seit
    17.10.2009

    Bremse vorne links wird heiß ! Bremssatte,Scheiben etc. sind neu

    Hallo,
    meine Bremse vorne links wird heiß (während die Rechte gerade mal lauwarm wird) und der Wagen zieht leicht nach links.
    Während des Bremsens ist alles normal, kein Zittern oder so was und der Wagen zieht auch nicht in eine Richtung.

    Bis jetzt wurde folgendes erfolglos erneuert:
    Bremssattel
    Bremsscheiben
    Beläge
    Leitungen
    Bremsflüssigkeit

    Der ist der Meinung, dass es nur noch am Bremskraftverstärker liegen kann.
    Allerdings müsste es ja dann hinten rechts auch heiiß werden ? Das konnte ich bis jetzt aber noch nie feststellen.

    Was denkt ihr, liegt es wirklich am Bremskraftverstärker kann man das irgendwie überprüfen ?

    Gruß

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also am Bremskraftverstärker wohl nicht, denke eher am ABS Modul welches den Bremsdruck nicht ganz nach loslassen des Pedals freigibt und quasi immer links vorn einen Vordruck hält. Der ABS Steuerblock sorgt ja dafür das die Räder einzelnd angesteuert werden können umd die ABS Regelung zu gewährleisten was über Magnetventile geschieht die entsprechend angesteuert werden.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von GrauerA4wolf
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Registriert seit
    06.05.2010
    Hallo bob2000,

    wir scheinen ja ein ähnliches Problem zu haben. Vielleicht können wir uns ja mal kurzschließen.

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE/GBG

    Registriert seit
    17.10.2009
    @mounty
    Der Fehlerspeicher ist leer scheint dann also ein mechanischer Defekt in diesem ABS Teil zu sein ?
    Kann man das überprüfen?

    @ GrauerA4Wofl
    Ja sieht wohl so aus
    Was sagt denn dein Fehlerspeicher? Warst du schonmal beim deswegen, was hat er gesagt?


    Was ich vergessen habe zu erwähnen
    Ich war mehrmals auf dem Bremsenprüfstand und jedes Mal war alles o.k. Sowohl Bremsleistung als auch die Abweichung li-re, die war immer bei ca. 2%. Nur wenn die Bremse wirklich heiß war, war die Abweichung bei 15-20% vlt. aber auch nur weil die Bremse eben heiß war ?
    Und als ich danach beim war ließ sich das linke Rad deutlich schwerer drehen als das Rechte.Das war vorher auf der anderen Hebebühne nicht der Fall. Das Problem scheint also nur sporadisch aber sehr häufig aufzutreten

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Is klar das der Fehlerspeicher leer ist, ist ist bzw war je keine Fehlerleuchte an und vor allem kann das Hydraulische System nicht Diagnostiziert werden per Tester, das gilt ja nur für die Elektrik. Es muss also für mich ein Problem in der Mechanik/Hydraulik sein und da es nur an einem Rad auftritt kann es eigentlich nur an gewissen Teilen liegen von denen ja alles bisher getauscht wurde außer eben dem Endpunkt von wo die Leitung /Bremsdruck herkommt, die ABS Hydraulikeinheit.

    wenn es allerdings Sporadisch ist wird es schwer zu diagnostizieren sein, so das du eventuell um den letzten Kostenintensiven Tausch nicht herumkommen wirst, wobei man sowas ja evtl auch vom Verwerter nehmen kann und ggfls die Elektronikeinheit umbaut.
    Geändert von mounty (12.05.2010 um 20:29 Uhr)
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE/GBG

    Registriert seit
    17.10.2009
    Vielen Dank schon mal Mounty

    War heute nochmal beim
    Er ist der Meinung dass es am Hauptbremszylinder liegt wobei es evt. auch das ABS Modul sein könnte...

    Was machen diese beiden Teile eigentlich? Baut der Hauptbremszylinder den Druck für alle Bremsen auf, der Bremskraftverstärker verstärkt alles und das ABS Modul verteilt ihn dann an die Räder und das alles hydraulisch ?

    Dem Mechaniker der den Bremssattel und die Leitungen gewechselt hat ist übrigens aufgefallen, dass die Bremsflüssigkeit auf der linken Seite nur rausgetribst ist, während sie rechts normal rauslief ! Vielleicht hilft das bei der Diagnose ??

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von bob2000 Beitrag anzeigen
    Was machen diese beiden Teile eigentlich? Baut der Hauptbremszylinder den Druck für alle Bremsen auf, der Bremskraftverstärker verstärkt alles und das ABS Modul verteilt ihn dann an die Räder und das alles hydraulisch ?
    So wie du es beschreibst hast du es schon richtig verstanden. Der Hauptbremszylinder wird durch das Bremspedal betätigt und der Druck des Pedals wird durch den Bremskraftverstärker eben verstärkt. Das ganze geht dann vom Hauptbremszylinder als 2 Kreis System (Diagonale Aufteilung- 1 kreis vorn links + hinten rechts, 2 Kreis vorn rechts + hinten links) in den ABS Block von dem das ganze dann an die einzelnen Räder verteilt werden.
    So wenn da am betroffenen Bremssattel die Flüssigkeit nur rauströpfelt dann würde ich mal versuchen den gezielt anzusteuern, was der Audi Händler mit seinem Tester und einem Prüf/Entlüftungsprogramm können sollte, es nennnt sich Ausnahmeentlüftung und steuert die einzelnen Magnetventile an die für die ABS Regelung der einzelnen Räder zuständig sind. So sollte man sehen ob es dann mehr oder gleich bleibend wenig Bremsflüssigkeit herauskommt.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE/GBG

    Registriert seit
    17.10.2009
    Mmh der sagte mir, dass der Wagen sowas wie eine diagonale Aufteilung nicht hat und jedes Rad einzeln angesteuert wird wegen ESP.
    Die Überprüfung hat er mir auch vorgeschlagen allerdings will er damit den Hauptbremszylinder überprüfen, die Kosten dafür würden sich auf über 250€ belaufen.
    Dass irgendein Teil den Druck nicht abbaut ist klar, die Frage ist nur ob Hauptbremszylinder oder ABS Modul ?
    Wenn man (bzw. der ) genau wüßte wie das Bremssytem funktioniert müsste man doch sagen können welches Teil kaputt ist ?

    Entweder baut der Hauptbremszylinder einfach nur den Druck für das gesamte System auf und das ABS Modul regelt immer alles. Diagonal oder einzeln ?

    Oder das ABS Modul regelt nur bei Bedarf (ABS,ESP) also sehr, sehr selten und der HBZ baut den Druck immer diagonal oder einzeln auf, ist also für die Verteilung und das "normale" Bremsen zuständig
    Wenn dem so wäre müsste es wohl am HBZ liegen ?

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von bob2000 Beitrag anzeigen
    Mmh der sagte mir, dass der Wagen sowas wie eine diagonale Aufteilung nicht hat und jedes Rad einzeln angesteuert wird wegen ESP.
    Stimmt auch, war noch nen bischen der Zeit hinterher seit einführung des Bosch ABS/ESP 5.7 mit Bremsassitenten wird die verteilung nur noch vom ABS/ESP Block übernommen so das nur noch eine Leitung vom HBZ zum Block geht. Aber gerade dann müsste es eigentlich am ABS Block liegen denn wenn es der HBZ wäre würde das gesamte System ja unter Druck stehen und nicht nur ein Rad.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Der Hauptbremszylinder baut den Druck auf, im ABS Steuerblock wird dann jedes einzelne Rad bzw. dessen Bremse angesteuert, zwecks Regelung des ABS und ESP usw.
    Im Hauptbremszylinder gibt es kein separates Rückschlag oder Regelventil für jedes einzelne Rad, das hängen kann, da gibt es nur Bremsen oder nicht Bremsen je nach Bremspedaldruck.
    Bei den von dir beschriebenen Symptomen sollte der Fehler (wie bereits erwähnt) im ABS Steuerblock zu suchen sein, freigängige Führungsbolzen des Bremssattels setze ich einmal voraus.

    Reiner
    Geändert von reiner (13.05.2010 um 20:44 Uhr)

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE/GBG

    Registriert seit
    17.10.2009
    Danke für die vielen Antworten
    Ich war nochmal beim diesmal war ein anderer Meister da und der sagte mir, dass der Wagen doch ein 2-Kreis X Bremssystem hat, in den technischen Daten auf der Audi Seite steht es auch so.
    Laut seiner Aussage, die das bestätigt das was hier geschrieben wurde, kann es bei meinen Symptomen aber eigentlich nur das ABS Modul sein.

    Im Fehlerspeicher wurde unter Bremselktronik der Fehler "Siganal für Gangerkennung sporadisch" gefunden. Der taucht da schon seit Monaten sporadisch auf ohne erkennbare Auswirkungen, die Bremse wird aber aber auch schon seit längerem heiß. Ob das im zusammenhang mit der heißen Bremse stehen kann konnte mir der Meister aber nicht genau sagen er hält es jedoch für sehr unwahrscheinlich.

  12. #12
    Benutzer Avatar von GrauerA4wolf
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Registriert seit
    06.05.2010
    Hallo bob2000, hallo Mounty

    Danke für die Antwort. Mein Fehlerspeicher ist angeblich leer, sagte der Meister beim letzten Service. Als ich den Wagen abholte war mir aber, als ob die ihn gerade vom Bremsenprüfstand holten. Angeblich war er noch in der Wäsche. Die Bremsen sollten bald gemacht werden, aber das wußte ich selbst schon. Zu der stark unterschiedlichen Abnutzung hat der Meister nichts gesagt. Ich hab wohl nicht nur ein Bremsenproblem, sondern auch ein Vertrauensproblem. Meine alte Werkstatt schob das Problem schon mal auf den Dreck am Straßenrand.

    Die Bremse bei unserem A4 hat zwei Kreise ausgehend vom HBZ zum ABS-Modul. Von da geht es jeweils VL/HR und VR/HL ab. Jedenfalls leigen diese Leitungen auf je einer Seite des Moduls. Seit 2 Wochen sind vorn komplett neue Bremsen drin, mit neuem Schlauch. Das war aber nicht die Lösung. Hab es diesmal in einer Werkstatt machen lassen. Auf der Autobahn dieses Wochenende das gleiche wieder. Wenn man kaum bremst (wenig Druck) bleibt die Bremse rechts kalt und links lauwarm. Er bremst sich normal. Nach einer starken Bremsung aber fängt nach einer Weile ein Vorderrad an zu vibrieren-wahrscheinlich links. Bremst man dann, rattert die Bremse, das Pedal fühlt sich mehr hart an. Auf Landstraßen ist es nicht so extrem, es vibriert dann nicht. Hinten ist der Unterschied nicht so stark, die Bremse rechts wird aber wärmer. Bei einem neuen Satz besonders stark am rechten Rad.

    Bin demnächst mal in einer anderen Werkstatt zum Test. Angeblich können die das ABS-Modul testen. Werde wieder berichten.

    Der Tip von Mounty klingt aber plausibel. Seit drei Satz Bremsen beobachte ich die unterschiedliche Abnutzung VL und HR. Nur eben seit dem letzten Satz vorn links echt extrem.

    Tip - es gibt wohl auch Firmen, die solche ABS-Module reparieren. Hab mich aber noch nicht weiter damit beschäftigt.

    Gruß GrauerA4wolf

    (keine Ahnung wie man hier Bilder anhängt)

Ähnliche Themen

  1. 8D/B5: Temperatur Probleme, Motor word heiß und Öl wird heiß
    Von johannes4370 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 05.04.2010, 21:31
  2. 8D/B5: Bremse vorne rechts wird heiß
    Von Ace of Space im Forum Bremsen
    Antworten: 8
    Letzter Beitrag: 12.12.2008, 14:48
  3. 8D/B5: Bremse hinten wird sehr heiß
    Von Oytschi1 im Forum Bremsen
    Antworten: 13
    Letzter Beitrag: 07.12.2008, 17:35
  4. 8D/B5: Bremse vorne Links löst nicht richtig
    Von Matzell im Forum Bremsen
    Antworten: 2
    Letzter Beitrag: 17.03.2008, 21:42
  5. Bremse vorne links warm
    Von ]Delta[ im Forum Bremsen
    Antworten: 4
    Letzter Beitrag: 01.06.2007, 16:22

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •