Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer Avatar von torro
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D
    Registriert seit
    18.02.2009

    Motor läuft unrund (Aussetzer)

    Hallo,

    Letztens war mein AGR Wentil defekt,wurde ausgetauscht,dann war alles ok.
    Seit einiger zeit aber läuft der motor unrund (Ob als er aussetzer hätte)!? Was mann aber an der Drehzahl nicht sehen kann.Mann fühlt es nur im stand das der wagen wackelt minimal.

    War in der werkstatt aber natürlich -keine Fehlermeldung- daher kannmann nicht machen sagen Die?

    Und dann noch ein Problem was ich letztens gemerkt habe!

    -Manchmall- riegelt der wagen bei 90-100 km/h ab!?-Will nicht schneller fahren weil der überhaupt kein gas annehmen will!!?? ( Dabei auch keine Fehlermeldung!)
    Ich behebe das Problem immer in dem ich anhalte motor aus, 5 sec warten und dann wider starte aber wie ob als ich vorglühen würde.Dann ist das problem weg!

    Hat jemand hier Ahnung was es sein könnte???? oder das selbe Problem???

    Bin echt hilflos!
    MFG Nico

  2. #2
    Erfahrener Benutzer Avatar von Auditec
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TFSI
    MKB/GKB
    CDNB / KBZ

    Ort
    Bayern NEW
    Registriert seit
    28.01.2007
    Also wenn er nicht mehr beschleunigt, dann geht er in das Notlaufprogramm. Normal sollte Audi da schon einen Fehler finden, der macht das ja nicht einfach so. Bei mir ist damals immer eine Unterdruckdose für die Turboverstellung gehangen. War aber ein anderer TDI Motor.
    Haben die mal wegen Zylinderkopfproblem geschaut, vielleicht hat der Risse.

  3. #3
    Benutzer Avatar von torro
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D
    Registriert seit
    18.02.2009
    Wie gesagt,Das passiert nicht immer mit der beschleunigung.Laut einer anderer werkstatt ist da nicht (Keine 0815 werkstatt)

    Unterdruckdose war defekt? Wo sitzt die?

    Zylinderkopfrisse!?? Kann eigentlich nicht sein oder? Der verbraucht ja kein kühlwasser.Öl ja, aber minimall halt. Währe normall bei Diesel.
    MFG Nico

  4. #4
    Erfahrener Benutzer Avatar von Auditec
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TFSI
    MKB/GKB
    CDNB / KBZ

    Ort
    Bayern NEW
    Registriert seit
    28.01.2007
    Die Dose war damals gleich neben dem Turbo mit verbaut. Springt er auch oft schlecht an?

  5. #5
    Benutzer
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    88471
    Registriert seit
    18.05.2008
    mhh das wackeln im stand kann auch davon kommen, das die pd elemnte totalen käse regeln udn deswegen zb kein diesel einspritzt und das kann zu rucklern führen. sieht man wenn man die werte der einzlenen elemnte im standgas loggt. Eventuell ist eins odere mehre von den elementen beschädigt (seis auch wo) weshalb er zb uach bei 90 dichtmacht, weil kein sprit kommt. (eventuell auch bruch im kabelbaum) aber wie gesagt sieht man ob alle im soll einspritzen.
    LMM kann glaub auch zu solchen aussetzern führen und vor allem zu leisutngsverlsut. aber uahc hier, messwerte sagen da viel aus udn der steht nur im fehlerspeicher wenn er komplett hinüber ist =)
    (erinnerung was ich mal im forum dazu gelesen habe)

  6. #6
    Erfahrener Benutzer Avatar von Auditec
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TFSI
    MKB/GKB
    CDNB / KBZ

    Ort
    Bayern NEW
    Registriert seit
    28.01.2007
    Die 2.0 TDI PD wackeln eh recht im Standgas rum und laufen da ziemlich rau. So Messwerte auslesen macht sicher sinn und man weiß danach viel mehr. So Elemente können auch schon mal kaputt gehen, aber dann wirds nicht billig.

  7. #7
    Benutzer Avatar von torro
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D
    Registriert seit
    18.02.2009
    Ja der springt auch schlecht an manchmall,!
    Macht das auslesen nur Audi oder auch andere werkstätten?
    Besser gesagt was sagt mann wenn mann die PD Elemente auslesen soll??
    MFG Nico

  8. #8
    Benutzer
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    88471
    Registriert seit
    18.05.2008
    am besten du schaust dich um wer in deiner umgebung vagcom hat um damit eine messfahrt zu machen. Was du loggen solltest ist drehzahl, LMM, einspritzmenge der einzelnen Düsen. Wo du das findest kann ich dir leider nciht sagen, weil ich selber keins habe.

    VAG betrieben haben so ein gerät zum auslesen, aber auch viele forenmitglieder und eventuell auch welche aus deiner näheren umgebung

Ähnliche Themen

  1. 8D/B5: 2.6: Motor läuft zeitweise unrund.
    Von Berti1984 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 269
    Letzter Beitrag: 03.12.2015, 20:11
  2. 8D/B5: 2.6: Motor läuft unrund.
    Von audi v6 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 18.12.2008, 21:52
  3. Re: Motor läuft unrund
    Von Daepster im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 25.09.2004, 20:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •