Ergebnis 1 bis 4 von 4
  1. #1

    Ausrufezeichen Ölverlust + Öllampe geht nicht an!

    Hallo!

    Es handelt sich um einen Audi A4 1,6 l (B5) von 1999.

    Der Wagen wird wie folgt bewegt: einige Kurzfahrten und alle 4-5 Wochen 2 Langstreckenfahrten von 250 km. Wenn man das Öl kontrolliert, dann fällt auf, dass der Ölstab meist trocken ist oder vielleicht 0,5mm davon bedeckt sind. Die Öllampe leuchtet jedoch nie auf. Ich gehe mal davon aus, dass diese defekt ist. Die letzte Ölkontrolle ist ca. 5-6 Monate her - mit gleichem Ergebnis: Ölstab nicht mit Öl bedeckt.

    Aber wieso ist der Ölverbrauch so unnormal hoch? Oder ist dies vielleicht doch normal? Und warum gibt es keinen Warnhinweis, hatten wir bisher immer Glück, dass nichts schlimmeres passiert ist oder war da noch Luft nach unten und dann wäre der Warnhinweis gekommen?

    Fragen über Fragen. Ich hoffe jemand kennt das Problem

    MfG, pp

  2. #2
    Forensponsor Avatar von V6Chris
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Ort
    Niederbayern-FRG
    Registriert seit
    23.09.2003
    Blog-Einträge
    1
    Wieviel km vergehen von Kontrolle zu kontrolle? Alle 5-6 Monate zu Kontrollieren ist schon sehr wenig. 1Liter/1000km ist laut Audi Normal
    Viele Grüße, Chris

  3. #3
    Erfahrener Benutzer Avatar von Touristenfahrer
    Modell
    kein Audi A4/S4

    Registriert seit
    13.08.2008
    Die Öllampe ist ja keine Füllstandskontrolle sondern zeigt nur an das kein/zu wenig Öldruck vorhanden ist! Wenn die angeht ist es oftmals schon zu spät für den Motor. Würde den Ölstand mal alle 1000km prüfen und schauen wie sich der entwickelt und ggf. rechtzeitig neues Öl nachfüllen.

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wieviel wird dann wie nachgefüllt und wie wird der Ölstand geprüft? Bei Kurzstreckenfahrten kann aber auch durch viele Kaltstarts und unverbrannten Sprit der Füllstand angehoben werden und dann bei Langstreckenfahrt durchs Verdunsten wieder sinken.

Ähnliche Themen

  1. 8D/B5 - Öllampe [Sensor] geht an
    Von A4_peta im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 06.05.2010, 21:53
  2. Tacho Beluchtung Dunkel ind FIS geht geht nicht
    Von pitbull im Forum Beleuchtung
    Antworten: 1
    Letzter Beitrag: 15.03.2009, 19:46
  3. VERSCHOBEN: S4 Drosselklappe an 2.8er 30V - geht oder geht nicht ??
    Von A4-Avant-FSI im Forum Leistungssteigerung & Chiptuning
    Antworten: 0
    Letzter Beitrag: 31.10.2008, 21:51

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •